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esckþIepþIm 
Introduction  

 I>niymn½y (Definition) 

  e n Ae Bl bc ©úbn,e n £         ka rg a rE dl Ta ḱ Tg e TAnwg ka r rc n a e pßg @. kmµviF I  Adobe Photoshop CS5Ca kmµviF I  
 mYyE dl m a n RbCa Rb iybM pu t   E dl e K niym e RbIe dIm,Ika r rc n a  Logo e pßg @.  e F IVka r be g ;It bda s Mra b ´p ßa yBa Ni C¢kmµ nig   be g ; It  
GIV@f µImYyc MnYn .  
 e n Akñúg km µviF I Adobe Photoshop CS5 GIVE dl e l a k Gñ kGa c e F IVá n m a n dUc xa g e Rka m £ 

- e l a kGñkGa c be g ;It b da p ßa yBa NiC¢ kmµ  E dl m a n ka rr c n a xa g kñúg dUc Ca ka rK Ur rUb b g Ha j BIK Mnit    nig e K a l bMNg  
én bda p ßa yBa NiC ¢kmµe n £  k¾d Uc Ca ka rrc n a tYGk ßre p ßg @e To t . 

- e l a kGñk k¾Ga c bE nSm BN ’e T Ae lIrUbP a Bén   Logo dMNa g Rkum h‘un e p ßg @k¾ dUc Ca Logo pÞa l´xøÜn e d Im,Ibe g ;In   
P a BRs s ´s ¥a t nig m a nc MNa b́Ga rmµN _BIs M Na kG ñke mI l TaMg Gs ´.  

- e l a kGñk k¾Ga c m a n K Mnit éc ñR bDit be g ;It G IVE dl fµI/  P a BR s s ´s ¥a t  /  m a nc MNa b́Ga r mµN_ E dl m a n d Uc Ca   E d l m an 
dUc Ca ka rbe g ;It K M rb  CD, DVD, VCD, nig ka rK Urr Ubf øú k kME bøg e Rc In e To t .  

- Adobe Photoshop CS5 m a n KuNR be ya Cn_Ca e Rc In   E dl á n BIka re R bIRá s ´ kmµviF I e n a ¼ e hIye l a kGñkGa c   
E kéc ñe Ga yka n´E t Rs s ´s ¥a t /  m a n P a BTa ḱTa j /  E bøk@  e hIyl ¥K uNe mIl E dl e yI g c ǵá n .c Me Ba ¼ka rg a rTaMg La yNa E dl  
e F IVka re n Akñ úg kmµv iF I Adobe Photoshop CS5e n £KWe Rc In e RbIRá s ´s Mra b ´e á ¼Bum<  (Printer) yke TAda ḱe n Ae lI viu bs a y (Web 

Site), nig s Mra b́yke T Ae RbI Ca mYynig «b krN _K µa n E xß   (Wireless Devices).min E t b̈ue N Ña £  va k_RtU vá n e K n aMe c j  (Export) 

yke TAe Rb IRá s ´ kñúg km µviF I Design déTe To t ya¨g e B j niym pg E drdUc Ca   Adobe Illustrator , Adobe Premiere ¦ 

Macromedia Flash MX…….  
 II> PaBcM)ac; nigtMrUv karsMrab;dMeNIrkarkmµviFI 
 mun nwg Qa n c Ul e TAdl´ ka re RbIRá s ´ kmµviF I      Adobe Photoshop CS5 e l a kGñkRt Uvm a n c Me N£dwg mYyc MnY n E dl  
Ta ḱTg e TAn wg ka re Rb IRá s  ́  Computer E dl kñúg e n a £m an   Mouse, Keyboard, Standard Menu nig  Command déT  
e To t . min E t b̈ue N Ña ¼rYm TaMg dMe NI rka rr bs  ́ Computer (re bo be bIk/  b iT/  rk ßa Tu k ni g biTÉ ks a rvij ¿¿¿ ¿¿)  c MN uc e n £k¾m a n P a B 
s Mxa n´E dl Ta m Ta re Ga ye l a kGñk RtUve c ¼pg E dr .  
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 Ca F mµt a kñúg e Bl s ikßa e n Ae lIkmµviF I  Adobe Photoshop CS5e l a kGñk k¾á n e ro n rY c m ke hIyGMBImUl d æa n RK w¼  
rbs  ́Computer m a n dUc Ca   Macrosoft Word & Excel, PowerPoint,  ….l ¿ ¿¿¿¿. dUc e c ñ¼e dIm, Ic Ul rYm e n A kñúg ka r  
e da ¼Rs a ynUvbBaHa Ta Mg e n £ nig kMNt´e Ga yá n c ,a s ´BI TMhMén ka rs ik ßa e lIkmµv iF I  Adobe Photoshop CS5 e n £¹á T 
nwg e lIykm kbg Ha j CUn k ñúg e s o ve P AE t GIVE dl s <a n  kñúg ka re Qa g e TAc a b́ykC Mn a j Ca GñkGa C IBmña k ´xa g E pñ krc n a  ¦k¾E pñk   
Design b̈ ue NÑa ¼ .  
 mun nwg e l a kGñkGa c d Me NIr k a rkmµviF I Adobe Photoshop CS5e n £e n Akñúg m a¨s uIn   Computer rbs ´e l a kGñk á n  
e n a ¼e l a kGñkK b,I RtUve F IVya¨ g Na [m a n tMrUvka r dUc xa g e R ka m e n ¼ 

-RtUvm a n      Windows OS 

• 2GHz or faster processor 
• Microsoft® Windows® XP with Service Pack 2 (Service Pack 3 recommended) or Windows 
Vista® Home Premium, Business, Ultimate, or Enterprise with Service Pack 1 (certified for32-bit 
 Windows XP and Windows Vista) 
• 512MB of RAM (1GB recommended) 
• 2GB of available hard-disk space for installation; additional free space required during installation 
• 1,024x768 display (1,280x800 recommended) with 16-bit video card 
• DVD-ROM drive 
• Internet or phone connection required for product activation 

       • Hard Disk Size 350 MB > 500MB 
Macintosh OS 

• PowerPC® G4 or G5 or Intel® processor 
• Mac OS X v10.4.11–10.5.4 
• 512MB of RAM (1GB recommended) 
• 2GB of available hard-disk space for installation; additional free space required during 
Installation 
• 1,024x768 display (1,280x800 recommended) with 16-bit video card 
• DVD-ROM drive 
• QuickTime 7 software required for multimedia features 
• Internet or phone connection required for product activation 

III> karbBa¢ÚlkmµviFI Adobe Photoshop CS5 cUlkñúg Computer 

mun nwg Qa n e TAe RbIRá s ´ kmµ viF I  Adobe Photoshop CS5á n lu¼Rt a E t m a n ka rbB a©Úl kmµv iF Ie n £e TAkñ úg     
Hard Disk  rbs ´e l a k Gñ k [á n Rtwm RtUvt a m k,Ün Ca mu n s in  (e l a kGñ kGa c dMe N Irk a re LIg e n Akmµv iF Ie n £á n e n AelI Hard Disk 

E t b̈ue NaÑ¼m in Ga c dMe NI rka r á n e n Ae lI CD ROOM á n e LIy) . e hIye n Ae B l E dl c g ´bBa©Úl kmµ viF Ie n A  Flash USB 

e yIg RtUv  Copy Soft Ware Adobe Photoshop CS5 Ca mun s in  e TIbe yIg Ga c bBa©Úl kmµv iF I Adobe Photoshop CS5 

á n e da ye yIg e mIl e Qµa £rbs  ́Soft Ware E dl e yIg Tuk e n Akñúg  Flash . e yIg RtUvb Me Bj Bt’m a n mYyc MnYn s Mra b́ bBa©Úl km µ viF I   
Adobe Photoshop CS5 m a n dUc Ca bBa©Úl   Serial Number nig e l x Activate NumberCa min xa n . 

 ¦k¾Gñ kr ukr k e da y x øÜn Ég e n Ae lI  Internet ta m ry£viubs a y  www.serials.ws, www.freeserails.com ¦ k¾ viubs a ydé T  
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e To t á n  krNIE dl m a¨s u In  Computer e l a kGñká n P ¢a b́   Internet.   
ka rGnuvtþn _én re bo btMe LIg k mµviF I Adobe Photoshop CS5 s Um e mIl dUc xa g e Rka m £ 
- da ḱ Disk Program Adobe Photoshop CS5 or Soft Ware Adobe Photoshop CS5 e n Ak ñúg   Flash  
- c uc e n Ae lI  Soft Ware Adobe Photoshop CS5 e cj pÞaMg mYy  

 
 
 

 
  
 
 
 
 
 
 
  
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

- c uc e lIBa kü  Setup e c j pÞaM g mYye yIg RtUvrg ´c aM 
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- e c j pÞaMg mYym a n e Qµa ¼  Adobe Photoshop CS5 Installer : Welcome e l a kGñkc uc e lIBa kü  Accept  
 
 

 
 
 
 
 
 
 
 

- e l a kGñke X Ij pÞa Mg   Serial Number  
 
 
 
 
 
 
 
 
 
 

 
- e l a kGñkRt Uvc Ul r k  Serial Number rbs  ́ kmµviF I Adobe Photoshop CS5s Um e mIl dUc xa g e Rka m £  
- c uc e n Ae lI  Soft Ware Adobe Photoshop CS5 e cj pÞaMg mYy  
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- e l a kGñkc uc e lIBa kü Serial rYc   Right Click ykBa kü  Copy ykm k Pass e n A kñúg pÞaMg Enter Serial  
Number 
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- rYc e n AkE nøg Ba kü fa Select Language RtUvdU rykBa k ü English (Internationl) 
- e l a kGñkc uc Next  
- e hIye c j pÞaMg mYye l a kGñk min c aMá c ´bMe Bj Email, Password e n a ¼e T.  
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- e l a kGñkc uc Next  
- e c j pÞaMg mYye l a kGñkc uc e lIBa kü Install  

 
 

 
 
 
 
 
 
 
 

- e c j pÞaMg mYy[e l a kGñk rg ´ c aMbnþic  
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- e c j pÞaMg mYy[e l a kGñkc uc e lIBa kü Done  
 
 
 
 
 
 
 
 
 

• c MNaM£   e bIs in e l a kGñ ká n e bIk kmµviF I Photoshop CS5 rYc e hIyva nig Ta m Ta r[e l a kGñk bBa©Úl e l xkU dva   
s a rCa fµI.   viF Ie F IVm a n dUc ka rE Nn aMdUc xa g e R ka m £ 

- e l a kGñkRt UvE s Vg rke l x kU d ¬ Crack  
- c uc e n Ae lI  Soft Ware Adobe Photoshop CS5 e cj pÞaMg mYy  
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- c uc e n Ae lI  Crack ec j pÞaMg mYy 
 
 
 
 
 
 
 
 
 

-    e l a kGñkc uc rYc   Right Click ykBa kü  Copy  

- e l a kGñkc uc Start > All Program > Right Click > Photoshop CS5 ykBa kü  Properties  e c j pÞaMg 
mYydUc xa g e Rka m £  
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- e l a kGñkc uc e lIBa kü  Open Find Targer……e c j pÞ aMg mYydUc xa g e Rka m  
 

 
 
 
 
 
 
 
 
 

- e l a kGñk Right Click > Pass > Close  
 
 
 
 
 
 
 
 
 
 

- e l a kGñkc uc e lIBa kü Apply > OK rYc Ca e Rs c . 
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emeronTI1³  
karebIk biT rkSaTuk Éksar nigsikSaGMBIrUbragrbs;kmµviFI Adobe Photoshop CS5 
I. rebo bebIkkmµviFI Adobe Photoshop CS5 

II. rebo bbiTkmµviFI Adobe Photoshop CS5 

III. sÁal;BIrUbragrbs;kmµviFI Adobe Photoshop CS5 

IV. rebo bbegáIt New Background  

V. rebo brkS aTukÉksarkñúg Adobe Photoshop CS5 

VI. rebo bebIkykÉksarEdl)a nrkS aTukenA kñúgkmµviFI Adobe Photoshop CS5 

4 
I. rebo bebIkkmµviFI Adobe Photoshop CS5 

e dIm,Ic Ul e TAe R bIRá s ´ kmµviF I  Adobe Photoshop CS5 e l a kGñkRt Uve F IVka rl Mn aMd Uc xa g e Rka m £ 
� e bIk[dl ´p ÞaMg   Desktop rbs  ́ Windows s in 

� e l a kGñkc uc e lI  Start  > Program > Adobe Photoshop CS5  

� s Um e mIl rUbP a BdUc xa g e Rka m £ 
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� müa¨g e To t e l a kGñkc uc e lI  Start > Run e hIyva yBa kü  Photoshop e hIyc uc e lIb‘Utug OK 

 

 

  

 

 

 

 

 
 

bnÞa b́BIe l a k Gñ ke bIk kmµv iF I Adobe Photoshop CS5 t a m re bo bNa mYyxa g e lIe hIye n a ¼ s Um e l a kGñkR ke L k 
e mIl rUbP a Bxa g e Rka m E dl Ca pÞaMg mYye n Ae lI  Screen rbs ´kmµv iF I  Adobe Photoshop CS5.  
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II. rebo bbiTkmµviFI Adobe Photoshop CS5 

� c uc e lI  File (Menu) > Exit or Ctrl + Q ,  Alt + F4 ¦c uc e lIs BaØa E xVg E dl m a ne n AE pñk 

xa g s þaMe n Ae lI  Title Bar.  
� s Um e mIl rUbxa g e Rka m 

 

 
 
 
 
 
 
 
 
 
  

III. sÁal;BIrUbragrbs;kmµviFI Adobe Photoshop CS5  

A 
 

 
B 
C 
 
 
 
 
 
 
 
      D     
 

F 
E   
 
 

cucelI sBaØaExVg edI m,I b iT kmµviFI  
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 x a g e R ka m e n £Ca e Qµa £n ig tYn a T Ir bs ´v ax a g e R ka m e n £Ca e Qµa £n ig tYn a T Ir bs ´v ax a g e R ka m e n £Ca e Qµa £n ig tYn a T Ir bs ´v ax a g e R ka m e n £Ca e Qµa £n ig tYn a T Ir bs ´v a     
A. Title Bar: Ca kE nøg bg Ha j BIe Qµa £rbs ´ Éks a r   nig Ca k E nøg s Mra b́bi Tkmµv iF I  Photoshop CS5.  

s Um e mIl e n Ae lICMe rIs E dl e l a kGñkc g ´á n e lI Title Bar. 
 
   Minimize    Close 
     Restore Down 

- Minimize s Mra b́ bRg Ym kmµ viF I[tUc e n Ae lI  Taskbar. 

- Restore Down sMra b́ bRg Y m kmµviF I[tUc lµm E dl e yIg Ga c e X Ij kmµviF Ie pßg @e To t E dl e l a kGñk kMB ug e bIk .  
- Close s Mra b́b iTkm µviF I  Adobe Photoshop CS5 e n £. 

B. Menu Bar Ca kE nøg s Mxa n´bMp ut  E dl kmµv iF Ie n £min Ga c K µa n á n . Ca kE nøg s Mra b́c Ul e TAe RbI Rá s  ́Effect, kE nøg   
s Mra b́r kßa T uk Éks a r  nig C a kE nøg s Mra b́c Ul e TAe R bIRá s ´CMe rIs Ca e Rc In e pßg @e To t . e hIye n Akñúg Menu Bar e l a kGñkGa c 
kMn t´á n dUc xa g e Rka m £ 

- Group (Ctrl+G) bBa¢ḱf a va P ¢a b́ LayerTaMg Gs ´ 
- Lock m a n n&yfa va P ¢a b́á n E t mYy 

- rIÉc MN uc e n £vij  bBa¢k ´fa Ca R be P T  Flatten transparency….. 

e l a kGñkGa c e h Am ke R bIRá s ´t a m ry¼   Keyboard  
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C. Option Bar : Pa K e Rc In én Tool e n Akñúg  Toolbox K Ws uT§E t m a n   Tool Options Bar rbs ´va . d Ue c ñ¼E pñ kt a m   
ry£e Bl Options Bar e n a ¼e l a kGñkGa c e F IVka r kM N t´BIl kç N£[ Tool E dl R tUve RbIá n ya¨g Rbe s Ir bM put . l T§P a BTaMg 
Gs ´e n a ¼rYm m a n ka rpøa s ´ bþÚ rR be P T Tool eF IVka rkM Nt´ l kç N¼mYyc MnYn e To t  dUc C a mÜdBN _E dl Rt Uvpa t´ (Painting Mode) 

nig P a Bc ,a śE dl nwg RtUve R b I (Opacity) E dr.     
k a rs ik ßa G MB Imuxk a rs ik ßa G MB Imuxk a rs ik ßa G MB Imuxk a rs ik ßa G MB Imux g a r rbs  ́g a r rbs  ́g a r rbs  ́g a r rbs  ́  Menu Bar e n A k ñúg kmµv iF I e n A k ñúg kmµv iF I e n A k ñúg kmµv iF I e n A k ñúg kmµv iF I  Adobe Photoshop CS5 

� File Ca kE nøg Ta ḱTg nig ka r RK b́RK g Éks a r m a n dUc Ca ka re bIk Éks a r (Open) b i TÉks a r(Close) r kßa Tuk É ks a r  
rkßa T uks M ra b́v iubs a y  (Save For Web), e hIyE fm TaMg ka re RbIRá s  ́ Place nig  Export pg E dr. 

� Edit Ca kE nøg s Mra b́c Ul e TAe RbIRá s  ́  Undo, Redo, Cut, Copy, Paste, Paste In front, Paste in Back nig 
Ca kE nøg c ul e TA Assign Keyboard Shortcut nig ka rkM Nt´e pßg @e n A kñúg   Preference pg E dr. 

� Image s Mra b́c Ul e TAk M Nt´mÜ dBN ’, E kE Rb TMhM [rUbCa B ie s s K Wra l´ka rg a rE dl Ba ḱB &n§nwg rU bP a BkMB ug e bIke R bI 
Rá s ´E t mþg . 

� Layer Ca E pñkmYyE dl s M x a n´rbs ´kmµ viF I Photoshop CS5 va Ga c [e l a kGñke F IV ka rkM Nt´nig bE nSm Style e TA   
e lIE pñknImYy@én ka rg a rya¨ g RbéBbM put . 

� Select Ca Rbe P T   Menu E d l Ta ḱTg e TAn ig ka r   Select Object dUc Ca ka re R bIRá s ´ e dIm,IE kE R brU bP a B. 

� Filter Ca kE nøg c Ul e TAe RbIR á s  ́ Effect rbs ´km µviF I Photoshop CS5 m a n dUc Ca  Color, Distort, Stylize….  
nig Ga c c Ul e TAe RbIRá s  ́  Effect  r bs ´kmµ viF I Photoshop E dl m a n dUc Ca   Artistic, Blur nig bBa ©Úl km µviF I Plug – 

Ins E dl Ca Effect bE nSm r bs ´kmµv iF I Adobe Photoshop. 

� Analysic Ca kE nøg E dl v iP a K e TAe lI«b krN _mYyE pñ ktU c e n Akñúg ToolBox 

� 3D Ca kE nøg E dl e F IV[r UbP a B ¦E dl e l a kGñk rc n a e c jCa ra g  3D 

� View Ca kE nøg c Ul e T Ae F IVka rCa mYyka rBRg I k ¦b Rg Ym   Background TaMg mUl  E f m TaMg Ca kE nøg l a ḱ  ¦ bg Ha j bnÞa t  ́
(Ruler) k¾ dUc Ca    Grid and Smart Guide pg E dr .  

�  Window Ca kE nøg c Ul e TA e F IVka rl a ḱ ¦ bg Ha j Tid §P a BTUe TAE dl m a n e n Ae lIkmµ viF I  Adobe Photoshop CS5 e n £ 
E dl m a n dUc Ca   Toolbox, Options, Palette…… . 

� Help Ca kE nøg pÞú knUvBt’m a n rbs ´kmµv iF I  Photoshop CS5 nig E fm TaMg pÞúke TAe da yK nøw¼s M ra b́e R bIRá s ´ kmµviF I  
Photoshop CS5 e n £pg E dr.  
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D. Control Palette : cMnuc e n £va xus BIe n Ak ñúg kmµv iF I  Photoshop CS3 E dl m a n e Qµa ¼fa   Options Bar E dl va   
E RbRb Yl e TAt a m «b kr N_E d l e l a kGñke RC Is e rIs m ke RbI Rá s ´BIk ñúg  Toolbox . c Me Ba £ Control PaletteE dl m a n e n Akñúg 

  Photoshop CS5 e n £vij K Wva min E RbRb Yl e TAt a m ka re Rb I Rá s ´«b kr N_e n a ¼e T. va m n ka rkM Nt´ dE dl @ e Ta £Ca e l a kGñk  
e RbIRá s ´ «b krN _GIV k_e da y E dl ka rk MNt´e n Ae l i  Control Palette e n a ¼m an dUc Ca ka rc a ḱBN’[ épÞ  Object, kM Nt´  
BN’[  Stroke nig kMNt´ BI kMra s  ́ Stroke k¾d Uc Ca kM N t  ́ Opacity rbs ´ Object pg E dr. e hIye dIm,Il a k  ́¦b g Ha j   Control 

Palette e l a kGñkGa c c uc e lI  Windows > Control Palette.  
E. Toolbox: Ca kE nøg sMra b́ pÞú kra l´« bk rN_ (Tool) TaMg Gs ´E dl m a n e n Akñúg km µviF I Photoshop CS5e n ¼.  

ra l  ́ Tool TaMg Gs ´E dl e l a kGa yke TAe F IV ka rGI VmYye n a ¼ e l a kGñk RtUvE t ykva BI kñ úg  Toolbox dUc Ca ka r  Select, Move 

nig c a ḱBN’Ca e d Im . e hIy c Me Ba ¼ka re RbI Rá s ´« bkr N_ e n £e l a kGñkGa c e RbIRá s ´  Keyboard ¦k¾t a m ry¼ Mouse yke TA   
Click e lI«b krN _e dIm,I pøa s ´bþÚr . e hIye dIm l a k  ́¦bg Ha j   Toolbox en ¼e l a kGñkR tUvc uc e lI  Windows > Tools.  

- c Me Ba £   Keyboard: m a n «bkrN _xø ¼e n Ak ñúg   Toolbox ma n   Shortcut Key dUc Ca « bkr N_  Selection tool  
(V), Gradient too(G), e hIye dIm,Ip øa s ´bþ ÚrBI «b kr N_mYye To t e l a kG ñkRK a n´E t c uc e lI  Shortcut key e na ¼ Ca ka re Rs c  
 «Ta h rN _e l a kGñ kk MBug e Rb I Rá s  ́  Gradient Tool e hIye l a kGñkc g ´e Rb I  Selection tool e l a kGñkRK a n´E t c uc e lIGkßr   V 

Ca ka re Rs c .  
- t a m ry£  Mouse: e yIg Ga crMkil   Mouse e T Ac uc e lI Tool Na mYyE dl e l a kGñ kc g ´e RbIRá s ´ .  

c MN a M£   c MN a M£   c MN a M£   c MN a M£    e dIm,Ie RbI Rá s  ́  Tool E dl l a ḱe n Ak ñúg  Tool e pßg e To t e l a kGñ kRtUvc uc   Mouse e Ga yCa b́mYyx N£ 
e Bl e dIm,Ibg Ha j   Sub tool E dl m a n e n Akñúg   Tool e n a £. s Um e mIl «Ta h rN_ dUc xa g e Rka m £ 

 
 
 
e l a kGñkc uc  Mouse [Ca b́ e dIm,Ibg Ha j   Sub Tool e pß g e To t  

F. Palette: Rt g ´c Mnuc   Palette e n £va Ga Rs &ye TAt a m e Qµa ¼  Palette E dl tYn a TIrbs ´va e pßg @K ña . d Uc Ca   Layer  

Palette s Mra b́RK b́ RK g ra l´ Layer TaMg Gs ´E dl m a n e n Ae lIépÞka rg a r , Graphic Style Palette sMra b́RK b  ́RK g ra l´K a r 
kMNt´ da k  ́ Style e TAe Ga y  Object, Gradient Palette e RbIs Mra b ´RK b́ RK g e TAe lIk a rl a yBN_ E dl Rt Uvc a ḱ[  Object.  
 RK b́  Palette TaMg Gs ´e n Ae B l E dl e l a kGñke b Ik kmµviF I  Adobe Photoshop CS5 dMb Ug va E t g E t zit e n AE pñkxa g s þaMén  
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kmµviF Ie da ytMe ro bK ña Ca d uM@E dl m a n  4duMe da y kñúg mYy du MG a c m a n BIr    ¦    Palette .  s Um e mIl rUbP a BdUc xa g e Rka m £ 
 

 
 

 
 

 

 

 

 

 

 

e hIye dIm,Il a ḱ   ¦bg Ha j    Palette Na mYye n a ¼e l a kGñkGa c c uc e lI   Windows (Menu) e hIye RCIs e rIs e Qµa ¼   Palette 

E dl e l a kGñkc g ´bg Ha j  ¦ l a ḱe n a ¼. kr NIE dl m a n s BaØa á n n&yfa bg Ha j e hIye bIK µa n á n n&yfa l a ḱ. e hIye l a kGñk k¾ 
Ga c e RbIRá s ´t a m ry¼  Keyboard á n E dre dIm,Il a ḱ ¦ bg Ha j   Palette E dl m a n dUc xa g e Rka m £ 
 - F5: kMNt´l a ḱ ¦bg Ha j   Brush Palettes  

 - F6: kMNt´l a ḱ ¦bg Ha j   Color Palettes 

 - F7: kMNt´l a ḱ ¦bg Ha j   Layer Palettes 

 - F8: kMNt´l a ḱ ¦bg Ha j   Info Palettes 

 - Shift + F8: kM Nt´l a ḱ ¦ bg Ha j   Transform Palettes 

 - Shift + F5: kM Nt´l a ḱ ¦ bg Ha j   Graphic Styles Palettes 

 - Shift + F6: kM Nt´l a ḱ ¦ bg Ha j   Appearance Palettes 

 - Shift + F9: kM Nt´l a ḱ ¦ bg Ha j   Gradient Palettes 

 - Shift + F10:  kM Nt´l a ḱ ¦bg Ha j   Stroke Palettes 

 - Ctrl + Shift + F9: kMNt´l a ḱ ¦bg Ha j   Pathfinder Palettes 

 - Ctrl + Shift + F11: kMNt´l a ḱ ¦ bg Ha j   Symbols Palettes 

 - Ctrl + Shift + F10: kMNt´l a ḱ ¦ bg Ha j   Transparency Palettes 

 - Tab: k MNt´l a ḱ ¦  bg Ha j GIVTaMg Gs ´E dl m a n e n Akñúg k mµviF I  Adobe Photoshop CS5 e lIkE l g E t   Menu Bar  
 - Shift + Tab: kM Nt´l a ḱ ¦  bg Ha j RK b́pÞa Mg   Palette TaMg Gs ´. e dIm, Ie ro bc MRK b  ́ Palettes TaMg Gs ´  nig Toolbox  
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[m a n s P a BdUc e dIm vij e l a kGñ kGa c c uc e lI Windows  > Workspace > [Default].  
IV. rebo bbegáIt  Background fµI  

ka re bIk  Background New e n £K WCa m a n n&yfa e l a kGñke bI k  New Background Te Ts ða t mYye dIm,I  
e F IVka re n Ae lI  Background Te Te n a £dUc Ca   ka rrc n a   Logo e pßg @ka rbe g ;It p ÞaM g   Banner or Brochure e pßg @e n ¼. 
e hIye dIm,Ibe g ;It s Um e l a kGñ ke F IVt a m lMda b́l Me da y nig k a rkMNt ´nUvC Me rIs e pßg @ e TAt a m tMrUv ka rr bs ´e l a kG ñk dUc xa g  
e Rka m £ 

- RK a n´E t e l a kGñke bI kkmµv iF I  Adobe Photoshop CS5 va nwg e c j pÞaMg mYydUc xa g e Rka m  
 
 
 
 

 
 

 
 
 

- yk Mouse c uc e lI  File (Menu) > New (Ctrl + N) 

- bnÞa b́m k va nwg e c j pÞaMg mYydUc xa g e Rka m  
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 e n Akñúg p ÞaMg xa g e lIm a n ka rkM Nt´dUc xa g e Rka m £ 
 -  Name: Ca kE nøg kM Nt´e Qµa ¼f µI[  Background New e n a ¼ 
 -  Preset: Ca Rbe P Tén ka rr c n a TMB&r    ¦P ¢a b́[m a n TMn a ḱ TMn g Ca mYykmµv iF Ie pßg @  
 - Size: Ca kE nøg e RCIs e rIs T M hM  Background New E dl m a n Rs a b́e n Akñúg km µviF I  Adobe Photoshop CS5 e n  £  

dUc Ca TMhM  A4, Letter.....  
- Width: kE nøg kM Nt´TMh MT Twg  kñ úg krN IE dl T MhMrbs ´e l a kGñkm in m a n e n Akñúg c MNu c  Size.  
- Height: kE nøg kMNt´ TMhM kMBs ´ kñúg k rNIE dl TMh Mrb s ´e l a kGñkmin m a n e n Ak ñúg c M Nuc   Size.  
-Resolution: kE nøg kMN t´K uNP a Brbs ´r UbP a B a m a n n&yfa e bIs in Ca e l a kGñ ke R CIs e rIs tMél Resolution ka n  ́

E t F Me Bl e n a ¼rUbrbs ´e l a k Gñk k¾ka n´E t c ,a s  ́ e hIys ða t  E t va Ga Rs &ye TAe lI Computerfa e tI Speed nig Memory RAM 
én kuMB üÚT &re n a ¼Ga c dMe N Irka r rYc  ¦ k¾Gt´ ?  

- Color Mode: kE nøg e RCI s e rIs Rbe P TBN_ E dl RtUve R bIkñ úg e Bl rc n a e n Ae lI  Background New. 
- CMYK: sMra b́k MNt´y k Rbe P TBN_  CMYK E dl C a Rbe P TBN_F mµCa tim a n  4B N_TaMg Gs ´e n a ¼K W  
kMNt´ Cyan, Magenta, Yellow nig   Black. E dl B N_TaMg Gs ´e n a £K Wk MNt´ ka r l a yá n e da ybBa©Úl tMél BI  
0% e TA 100%.  
-RGB: s Mra b́ kM Nt´yk Rbe P TBN_ RGB E dl Ca Rbe P TBN_F mµCa tim a n  3B N_l a yc Ul K ña K W  Red, Green  

and Blue. E dl B N_ TaMg G s ´e n a ¼K WkMNt´ ka rl a yá n e da ybBa©Úl tMél B I1 e T A2 2 5. c ug bBa©b ´e l a kGñ kRtU v c uc e lI 
b‘Utug   OK e dIm,ITT Yl yk ka rkM Nt´be g ;It   Background New e n a ¼.  

c MN a M£c MN a M£c MN a M£c MN a M£     c Me Ba £Rbe P TBN_  (Color Mode) E dl e l a kGñk RtUvk MNt´ xa g e lIK W Ca m a n l kç xNÐe RbIe p ßg @K ña . CMYK  

K WCa Rbe P TBN _F mµCa tiE d l RtUvka re á ¼B um<e c j m kxa g e RkACa mYym a¨s Iun   Printer e pßg @/    m a¨s Iun e á ¼Bum<F M@  e RBa ¼fa e n A  
kñúg R be Ts e yIg s BVéf¶ BuM Ta n´ m a n Rbe P Tm a¨s Iun Na  E dl G a c e á £Bum<Rbe P TB N_  RGB á n e n a ¼e T.rIÉ R be P TBN_  RGB  
Ca Rbe P TBN_F mµ Ca ti E dl e K e Rc In e RbIE t e n Akñúg ka r bg Ha j e pßg @E dl Ta ḱ Tg e n Akñ úg  Computer  e hIymin Ta ḱ Tg e TAnwg  
ka re á ¼Bum<e c j m kxa g e Rk A . e hIye bIc g ´e á ¼Bum<e c j m kxa g e RkA e n a ¼K b,I e l a k Gñ kRtUvE t b þÚrR be P TBN _e TACa Rbe P T  
BN_ CMYK e TIbBN_E d l rc n a e n Ae lIRkda s ´e Rka y e Bl e á ¼Bum<dUc  K ña e TAnwg B N_E dl e mIl e n Ak ñúg  Computer.  

V. rebo brkS aTukÉksaren A kñúg Adobe Photoshop CS5 

ka rrk ßa Éks a r Tuke n £ va m a n s a r£s Mxa n´xøaMg Na s ´e Ta ¼ C a e n Akñúg kmµ viF INa k¾e da ye RB a £fa ka rrk ßa dT uke n £va      
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GnuBaØa t [e l a kGñ ke F IVka rE kE Rbá n e n Ae Bl e Rka ye To t  (ka rg a rmin Ta n´rYc ra l  ́)  ¦k¾e l a kGñk Ga c ykva e TAe á ¼Bu m<e c j m k  
xa g e RkA ( ka rg a rrYc ra l´e hIy )  . ka rrk ßa Tu ke n ¼va á n n&yf a  e l a kGñkc g ´e F IVka r bBa©Úl É ks a rE dl e l a kGñ kk MBug E t e F IVe TAk ñúg  
Hard Disk rbs  ́Computer rbs ´Gñk. e hIye n A kñúg k mµviF I  Adobe Photoshop CS5 e n ¼ka rr kßa T ukK WRt Uvá j n E bg 
E c kCa  6 Rbe P Te p ßg @K ña E d l kñúg e n a ¼rYm m a n dUc xa g e Rk a m £ 
 1¿  Save (Ctrl + S) ¦c uc e lIBa kü  File (Menu) > Save : e RbIs Mra b́r kßa T u kÉks a rCa n´e lI Éks a rc a s ´E dl   
á n e bIk ( krNI rk ßa Tu kmþg e hIy)   ¦e RbIs Mra b́ rk ßa Tu kCa e lIkTImYy (r kßa T ukd Mb Ug e K ) .  
 2 ¿ Save As (Ctrl + Shift + S) Or Select File > Save As: e RbIs Mra b́r kßa Tu kÉ ks a rfµ Ie pßg e To t  ( Éks a r  
c a s ´e n AdE dl )  e da ykñ úg e n a ¼e l a kGñkGa c k MNt´e Q µa ¼fµI ¦ k¾ Ga c kMNt´ TIt aMg fµ I k¾á n e hIyE fm TaMg Ga c bþÚ rTM rg  ́ Format 

á n pg E dr.  
 3¿ Save a Copy (Ctrl + Alt + S) Or Select File > Save a copy: e RbIs Mra b́ rk ßa Tu kÉ ks a rCa l kç N£  
c Ml g BIÉks a re dIm .  
 4¿ Save as Template or select File (Menu) > Save As Template: e R bIs Mra b́ rk ßa Tu kÉ ks a rGñk kM Bug E t  
e F IVe n £ e TACa Éks a rK MrU rbs ´ k mµviF I  Adobe Photoshop CS5.  
 5¿  Save for Web (Ctrl + Alt + Shift + S): e RbIs Mra b́ rk ßa Tu kÉ ks a rNa E dl RtUv ka re RbIe n Ae lI  Web Site 

e dIm,IbBa© Úl e TACa T MB& rmYye n Akñúg   Web Site rbs ´e l a kGñ k.  
 6¿Save for Microsoft Office: e RbIs Mra b́ rk ßa Tuk Éks a rE dl kMBug e F IVe n ¼e TACa Rbe P T Éks a r  Portable 

Network Graphic (*.PNG) E dl Ga c e Rb IRá s ´ á n Ca mYykmµviF I  Microsoft Office ¦kmµviF Ie pß g @e To t dUc Ca   
Macromedia Flash.  
cMNaM ³ Rbe P TÉ ks a rE d l Ga c rkßa Tu ká n e c j BIkñúg   Adobe Photoshop CS5  
- Adobe Photoshop CS (*.PSD,*.PDD): Ca   File r bs ´kmµv iF I  Photoshop CS5 E dl Ca TMrg  ́ File E dl RtUv ka rbM put  
e RBa £va e F IV[ e l a kGñk Ga c E kE Rbá n e n Ae Bl e Rka y@e To t . 
-Adobe PDF (*.PDF): Ca   File rbśkmµv iF I  Adobe Reader E dl Ca Rbe P T  File Electronic m a n TMhM tUc Ca g   File 

F mµt a E dl e K niym e RbI e RBa ¼ Ca Rbe P T File E dl min Ga c E kE Rbá n e T.  
-Photoshop EPS (*.EPS): Ca   File r bs ´km µviF I   Photoshop Encapsulated PostScript (EPS). e K niym e RbIRbe P T 
File e T¼s Mra b́ka rg a rNa E d l Ta ḱTg e TAn wg   Page Layout......e hIye dIm,Ie á ¼Bum< [e c j Ca Rbe P T  File 
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 e n ¼e l a kGñkc aM á c ´RtUvm a n m a¨s Iun m a¨k  PostScript Printer.  
-JPEG (*.JPG, *.JPEG, *.JPE): Ca   File rbs ´kmµv iF IrU bP a BE dl e K e Rc In e RbIs Mra b́ e F IVka rbg Ha j e n Ae lI Sreen  

(Ca rUbP a B F mµt a )  ¦yke TAe R bIe n Akñ úg kmµv iF I HTML.  
---- re bo br k ßa T uk Ca   re bo br k ßa T uk Ca   re bo br k ßa T uk Ca   re bo br k ßa T uk Ca    File r bs ´km µv iF I r bs ´km µv iF I r bs ´km µv iF I r bs ´km µv iF I  Photoshop CS5 
 File rbs ´kmµ viF I  Adobe Photoshop CS5 e n £va m a n   Extension (*.AI) E d l Ca Rbe P T  File mYym a n l kç N£ 
s Mxa n´bM put e n Ak ñúg ka r rc n a ka rg a re pßg @  e RBa £va Ga c e F IV ka rE kE Rbá n e n Ae Bl e R ka ye To t  Rbs in e bI ka rg a rrbs ´e l a kGñkm a n  
kMhus q øg Rt g ´E pñ k   ¦kE nø g Na mYye n a £dUc Ca ka rs re s rGkß rxus  ¦ka r kMNt ´B N_min RtU vtMrUv ka rmüa¨g vij e T o t  File Rbe P T  
e n ¼va e n AE c kpþa c  ́  Object or Layer ma n e n Akñúg ka r g a r[e n AdE dl  e da ymin m a n ka rbBa©Ú Ül K ña ¦   Group én    Object 

E dl va m a n P a Bg a yRsYl  kñ ú g ka rpøa s ´b þÚr TIt aMg rbs  ́  Object ¦k _Ga c pøa s ´b þÚrB N_e pßg @e TAt a m tMrUv ka r.  e hI ye dIm,Irk ßa Tu k 
File E dl m a n l kç N£dUc e n ¼á n s Um e l a kGñke F IVt a m lM da b́lMe da ydUc xa g e Rka m £  
 - yk Mouse c uc e lI  File (Menu) > Save or Save as (Ctrl + S) bnÞa b́m kva nw g bg Ha j pÞaMg  mYy 
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 -Save In: Ca kE nøg e RCIs e rI s TIt aMg E dl RtUvp Þúk Éks a r (File) E dl kMB ug rk ßa Tuke n ¼ .  
 -File Name: Ca kE nøg kM N t´e Qµa ¼[É ks a r.  
 -bnÞa b́m kc uc e lIb ‘Utug   Save e dIm,Iqøg c Ul e T ApÞa Mg mYye To t s Mra b́ kMNt ´tMrUv ka re p ß g @ bE nSm BItMrUv ka rE dl m a n dUc      

m a n dUc xa g e lI (Save in, File Name).  
- Format: s Um e RCIs e rIs TMrg ´ Na mYyE dl e l a kGñ kc g ´á n dUc Ca Photoshop (*.PSD, *.PDD).  
- c uc e lIBa kü OK 
VI. rebo bebIkykÉksarEdl)a nrkS aTuk  
ka re bIky kÉ ks a rE dl á n rkßa T uke n ¼ á n n&y fa e l a kGñkRt Uvka rE kE RbnU vÉks a re n a ¼ Rt g ´E pñk Na mYyE dl x u s    

qøg  ¦ min s m tMrUv ka rrbs ´e l a kGñ k. e hIyka re bIky kÉ k s a r E dl á n rkßa T uke n ¼va m a n viF Ie Rc In s Mra b́e bI kykm ke n ¼. 
- Browse (Ctrl + Alt + O) cuc e lI  File (Menu) > Browse e Bl e n a ¼va nwg e TAe bIk kmµviF I  Adobe Bridge 

e hIye l a kGñkRK a n´E t   Double Click e n ARbe P T File rbs ´kmµv iF I  Adobe Photoshop CS5 ¦k_c a b́Ta j va  
m kda ḱe n A e lI épÞ ka rg a rrbs ´ e l a kGñk .  
-Open Recent Files: s Mra b́e bI kyk Éks a rNa  E dl e l a kGñ ká n e bIkc ug e Rk a ye K bg ðs  ́ E dl va m a n E t  10 File 

b̈ue N Ña ¼.  
-Open Command (Ctrl + O) or Select File (Menu) > Open bnÞa b́ m kva nwg bg Ha j pÞaMg   Dialog mYy 
dUc xa g e Rka m £  
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-Look In: kE nøg cUl e TArk TIt aMg E dl pÞ úkÉ ks a re c j BIkñ úg   Hard Disk dUc Ca   Drive C or Drive  D. 

-Button Use Adobe Dialog:Ca b‘Utug c uc s Mra b́E kE R b  Dialog e n £e TACa   Dialog én kmµviF I Adobe Photoshop CS5 

-File Name: e l a kGñk _Ga c va ye Qµa ¼Éks a rE dl e l a k Gñkc g ´e bI ke n ARt g ´c MN uc e n ¼k_á n .  
-File of Type: RtUve RCIs e r Is yk  All Formats e dIm,Ibg Ha j RK b́Rbe P T Éks a rTaM g Gs ´. 
-e Rka ye Bl E dl e l a kGñ ke RCIs e rIs Éks a rE dl RtUve b I ke hIy e l a kGñ kRK a n´E t c uc e lIb‘Utug  Open Ca ka re Rs c . 
 

&2'  
 

emeronTI2³   

karkMNt;RTg;RTayTUeTA nigtYnaTIrbs;]bkrN_ 
I. yl;dwgGMBIkarkMNt;en A kñúg Preferences 

II. TidæPaBTUeTA enA kñúg ToolBox 

III. tYnaTIrbs; Tool enA kñúg ToolBox 

4 
I. yl;dwgGMBIkarkMNt;en A kñúg Preferences 

e l a kGñkRt Uvyl´ dwg GMB Ikmµv i F ImYy@ E t g E t m an ka rkMN t´e pßg @ E dl e R kABI ka re RbI R á s ´TUe TA (Default) e hIye n A  
e Bl E dl ka re RbI Rá s ´Ca TUe TAe n a ¼m a n P a Bxus q:g e l a k Gñkc aMá c ´RtUv dwg G MBIP a Bxu s q:g xus BIF mµt a e n ¼. min E t  b̈ue NaÑ£  ka r 
E kE RbtMél  Default e n Akñ ú g kmµviF I  Adobe Photoshop CS5 e n £va Ga c e F IV[dMe NI rka rén ka rg a rrbs ´e l a kGñkm a n P a B 
e lOn nig g a yRs Yl E fm e To t pg . e hIyc Me Ba £ka rE kE R btMél   Default rbs ´ kmµvi F I  Photoshop CS5 e n ¼vi j K WE kE Rbe n A k ñúg  
Preferences e hIye dIm,IE k E RbK WRtUve F IVe LIg dUc xa g e Rka m £ 

• c uc e lI  Edit (Menu) > Preferences > bnÞa b́m ke RCI s e rIs yk  Option Na mYyE dl e l a kGñkc g ´E k  
E Rb ¦k¾c uc   Ctrl + K. 

• bnÞa b́m k va nwg bg Ha j pÞaMg mY ydUc xa g e Rka m £ 
1¿ ka r kM Nt´e n Ak ñúg pÞa Mg   General Preferences  
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e n Akñúg p ÞaMg xa g e lI K Ws Mra b́ kM Nt´e TAe lIR Tg ´RTa yT Ue TA r bs ´kmµv iF I  Adobe Photoshop CS5E dl c MNuc E dl R tUvyl´d wg K W £ 

- Object Selection by Path Only: Ca CMe r Is s Mra b́k MNt´[ ka r  Select Object K We F IVe LIg á n E t Rbe P T  Path 

E t mYyK t´. 
 - Use Precise Cursors: Ca CMe rIs s Mra b ´e F IVka r pøa s ´b þÚr  Cursor e n Ae Bl E dl e l akGñ kc uc e lI«b krN _Na mY y BI kñúg  
Toolbox  E dl rUb ra g rbs ´ Cursor e n a ¼min m a n rUbra g Ca rUb «bk rN _Ca s BaØa E xVg vi j . 
 - Show Tool Tips: R t g ´c Mnuc e n £ e l a kGñK YrE t e RCIs e rIs ykCMe r Is e n ¼ BIe RB a £fa va g a yRs Yl s Mra b́e l a k Gñke R bI 
Rá s ´«b kr N_  (Tool) ¦CM e rIs e pßg e To t E dl e l a kGñ k miyl´. e RBa £e bI kñúg krNIe l a kGñk  √ e n a £e n Ae Bl E dl e l a kGñky k   
Mouse e TAda ḱe lI  Tool ¦b‘Utug e p ßg e To t va nwg bg Ha j BIe Qµa ¼  nig re bo be RbI Rá s ´rbs  ́  Tool ¦b‘Utug e n a ¼.  pÞúye TAv ij  e bI 
s in Ca e l a kGñkmin      √ e Tá n n&yfa va min bg Ha j GIV TaMg Gs  ́ e n Ae Bl E dl e l a kGñk da ḱ   Mouse e n ABIe lI  Tool ¦b‘U tug TaMg e n £ 
 - Anti-aliased Artwork: Rt ǵc MNuc e n £Ca CMe rI s mYye dl m a n s a r£sMxa n´ bMp ut  E dl e l a kGñ kK YrE t e R CIs e rIs  
CMe rIs e n ¼. e RBa ¼ fa va Ga c e F IVe Ga y   Artwork rbs ´e l a kGñ kE dl á n be g ;It  e da ym a n E pñkmUl   ¦ rg Vg ´e pßg @ m a n l kç N£ re l a g  
(Smooth).  
 - c ME NkÉ CMe rIs e p ßg @e To t  e l a kGñkK YrE t r kßa va T uke n A kñú g s P a Be dIm dE dl . 
 
 2 ¿ ka rkM Nt´e n A kñúg p ÞaMg   Type Preferences  
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e n Akñúg p ÞaMg xa g e lIe n £E dr K Ws Mra b́k MNt´ RTg ´R Ta yTUe T A  E dl Ta ḱTg nwg tYG kß rE dl e l a kGñká n s re s r. E dl c MNuc K Uryl  ́
dwg e n a ¼K W£ 

- Size/Leaking: s Mra b́k M Nt´K Ml a t BICYrm Yy e TAC YrmY ye To t . 

 - Tracking: kE nøg kM Nt´K M l a t BItYGkß rmYy e TAtY Gk ßr mYye To t .  
 - Baseline Shift: kE nøg k M Nt´TIt aMg én GtS bT [e kIn e LIg   ¦c u£e Rka m .  
 - Greeking: kE nøg kMNt´T M hME dl   Greeking RtUve RbI . 
 - Number of Recent Fonts: Ca kE nøg s Mra b́ kM Nt´c M nYn   Font E dl e RbIRá s ´e Rka ye K . 
 - Font Preview: Ca CMe rIs Ga c e Ga ye l a kGñke mIl e X Ij nUvRbe P T  Font mun e Bl el a kGñk pøa s ´b þÚr .  
 - Size: Ca kE nøg s Mra b́k MN t´TMhM  Font E dl bg Ha j e c j e Bl kMBug E t   Preview.  
 - c ME NkÉ CMe rIs e p ßg @e To t  e l a kGñkK YrE t r kßa T uke n A kñúg s P a Be dIm dE dl .  
 3¿ ka r kMNt ´e n Akñ úg pÞaMg Units & Rulers Preferences 
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e n Akñúg p ÞaMg xa g e lI K Ws Mra b́ kM Nt´RTg ´ RTa yTUe TA E dl Ta ḱTg e TAnwg xña t rbs ´ bnÞa t´E dl e RbI Rá s ´E dl k ñúg e n a ¼rYm m a n £ 
 - General: kE nøg kM Nt´ xña t  r bs ´ka re R bIRá s ´ bnÞa t´e n Ae lIka rg a rTUe T AdUc Ca   Grid, Ruler, or Smart 

Guide.  
 - Stroke: sMra b́k MNt´ xña t [ka rg a rE dl Ta k ´Tg e TAnwg   Stroke or Border E dl B&T§Cu Mvij   Object e pßg .  
 - Type: kE nøg kM Nt´x ña t E d l RtUve RbI Ca mYytYGk ßr dUc C a ka rbE nSm  ¦bnSyT MhMG kß r . 
 - c ME NkÉ CMe rIs e p ßg @e To t  e l a kGñkK YrE t r kßa va T uke n A kñú g s P a Be dIm,dE dl .  
 4¿ ka rk MNt´e n A kñ úg pÞaMg   Guides & Grid Preferences  
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e n Akñúg p ÞaMg xa g e lI   K Ws M ra b́k MNt´ RTg ´R Ta yTUe TA  E d l Ta ḱTg e TAn wg ka re RbI ®á s  ́  Guide or Grid E dl m a n dUc Ca ka r  
kMNt´ BN_  Style bnÞa t´.  
 - Guides: Ta ḱ Tg e TAnwg ka re RbIRá s  ́ Guides (e l a kG ñ knwg yl´e n Ae m e ro n xa g e Rka ye To t ) . 
  - Color: kE nøg pøa s ´bþÚrB N_  Guides e n Ae Bl e l a kG ñke RbIva .  
  - Style: kE nøg pøa s ´b þÚr Rbe P TbnÞa t´E dl Rt Uve RbI Ca   Guide.  
   - Lines: Guide m a n l kç N£Ca bnÞa t´.  
   - Dots: Guide m a n l kç N £Ca bnÞa t´tUc @.  
 - Grid: Ta ḱ Tg e TAnwg ka re R bIRá s  ́ Grid e n Ae Bl E dl e l a kGñke R bIRá s ´va .  
  - Style: kE nøg pøa s ´b þÚr Rbe P TbnÞa t´E dl Rt Uve RbI Ca   Grid.  
   - Lines: Grid m a n l kç N£ Ca bnÞa t´.  
   - Dots: Grid m a n l kç N£Ca bnÞa t´c uc @.  
  - Gridline every: kE nøg Edl RtUv kMNt ´TMh Mrbs ´ Rkl a én ka re RbIRá s  ́ Grid.  
  - Subdivisions: kE nøg kM Nt´c MnYn Rkl a tUc @ E dl zi t e n Akñúg R kl a F M.  

  - Grid in Back: Ca CMe r Is s Mra b́k MNt´ [ka re R bIRá s  ́ Grid e n £K Wzit e n ARs Ta b́e R ka ye K e bIe F o bCa mYy   
  Object e pßg @.  
  s Um e mIl rUbxa g e Rka m E dl b g Ha j BIrUbra g TUe T Arbs  ́ Guide.  
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e hIyRt g ´c Mnuc e n ¼ e l a kGñ kRK a n´E t dwg GMB Ika r kMNt ´RT g ´RTa yTUe T Arbs  ́  Guide dUc E dl ¹á m e ro b ra b́e n A c MNuc xa g e lI 
e n ¼dUc Ca ka rk MNt´ BN_  ¦k_  Style bnÞa t´. e hIyc MeBa ¼be g ;It   ¦k¾ka re RbI Grid e n £vij e l a kGñknwg yl´d w g e n Ae m e ro n xa g 
e Rka ye To t . e hIyRt g ´c MNuc e n ¼e l a kGñk RK a n´E t dwg GMBIka r kM Nt´R Tg ´RTa yT Ue TA   Grid dUc E dl ¹á n e ro bra b́e n Ac M Nuc  
xa g e lIe n ¼ dUc Ca ka rk MNt  ́ BN_  ¦k ¾Style k¾ dUc Ca T MhMr bs ´Rkl a pg E dr.  
  7 ¿ka rkM Nt´e n A kñúg p ÞaMg Plug-Ins & Scratch Disks Preferences  

 
 
 
 
 
 
 

 
 
 
 
 
 
e n Akñúg p ÞaMg xa g e lIe n ¼ K WCa pÞaMg mYys Mra b ´k MNt´ bE nSm TI t aMg s Mra b́pÞ úk  Plug-Ins e RkABITIt aMe dIm (C:\Program Files 

Files\Adobe Photoshop CS5\Plug-ins\Adobe Photoshop Filters) E dl Ga c pÞú k  Plug-Ins á n . 
e hIye dIm,IkM Nt´T I t aMg fµIe n a ¼e l a kGñk RtUvE t c uc e lIb‘Utug Choose e dIm,IkM Nt´TIt aMg Folder fµIe n ¼.  
 c ME Nk  Scratch disks e n Ae Bl E dl RbB&n§ dMe NIr ka rrbs ´e l a kG ñk  min m a n RAM RK b́RK a n´s Mra b́ dMe NIr ka re n A  
kñúg R be P T Plug In xø£e T e n a £kmµviF I Photoshop CS5 e RbIRá s ´be c ©k viT üa Memory sib,nimµit  ¦k ¾e h Afa Scratch Disk 

e dIm,Ie da ¼Rs a ybBa Ha e n £. 
II. TidæPaBTUeTA enA kñúg Toolbox 

mun nwg ¹e ro bra b́ GMBIm uxg a ré n Tool e n Akñúg Toolbox e tIe l a kGñks :a l´e hIy¦e n A GMBI Toolbox? Toolbox va   
zit e n AE pñ kxa g e qVg én kmµ viF I Adobe Photoshop CS5 e n Ae Bl E dl e l a kGñ ke bIk kmµv iF Ie n £dMb Ug . b̈ uE nþ c Me Ba £ Tool 

rbs ´kmµ viF I Photoshop CS5 va x us BIrR be P T  Tool E dl m a n e n Akñúg km µviF Ie p ß g @dUc Ca Adobe Photoshop, Adobe 
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Image Ready….. E dl m a n RK b́ Tool E t g E t m an Options bar s Mra b́kM Nt´ ka re RbI Rá s ´bE nSm e TAe lI  Tool TaMg e n a¼ 
e da yE Lkc Me Ba ¼  Tool e n A kñúg Adobe Photoshop CS5 e n £vij va min m a n  Option Bar or Property bar s Mra b́kM Nt  ́
ka re RbI Rá s ´bE nSm e TAe lI  Tool e n a £. K Wva m a n E t Tool s Mra b́e Rb IRá s ´e TAt a m tMr Uvk a re pßg @E t b̈ue Na Ñ¼.  

Toolbox rbs ´kmµviF I Adobe Photoshop CS5 e n ¼va min m a n l kç N£xus K ña BIkmµv i F Ie pßg @rbs ´ Adobe dé T  
E dr.   K Wva m a n l kç N£Rbh a ḱ nwg kmµ viF Irc n a déTe To t E d rdUc Ca   Adobe Photoshop, Adobe Premiere,  
Adobe PageMaker….  kñúg e n a ¼E dr Adobe Photoshop CS5 va m a n Tool e Rc In s Mra b́[e l a kG ñky km krc n a ka rg a r  
e pßg @e Ga ym a n P a BRs s ´s    ða t .  
 dUe c ñ£e dIm,I[ ka n´E t yl´c ,a s ´GMBI «bk rN _ (Tool) TaMg Gs ´E dl m a n e n Akñúg Toolbox s Um e mIl ka re ro bra b́G MBI  Tool  
nImYy@e n Ac MNuc xa g e Rka m bnþxa g e Rka m bnþe To t .  

Adobe Photoshop CS5 Tool Box 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                3 03 03 03 0  

  

 
III. tYnaTIrbs; Tool enA kñúg Toolbox 

e n Akñúg   Toolbox e K E c kRbe P T«bk rN _ (Tool) TaMg G s ´[m a n l kç N£bNþ úM «h kr N_d Uc Ca   Selection  

Tools, Symbol Tools, Painting Tools…m a n e n AdU c pÞaMg xa g e lI.  
• «bk rN ¾s Mra b́ rM kil                Move Tool: e RbIs Mra b́rM ki l bMl a s ´TI  Object Na mY yE dl á n e RCIs e rIs BITIt aM g mYye TA  

TIt aMg fµI .  
• «bk rN ¾ Marquee s Mra b́ ka t´rUbP a B  

 
  

- Rectangular Marquee Tool: e RbIs Mra b́ Select ka t´rUbP a BCa ra g bYn R Cug  
- Elliptical Marquee Tool: e RbIs Mra b ´ Select ka t´rU b P a BCa ra g Bg Rke BI nig ra g mUl  
- Single Row Marquee Tool: e RbIs Mra b́ Select ka t´rU bP a BCa ra g e pþkE dl m a n kM r a s ´E t 1 Pixel  
- Single Column Marquee Tool: e RbIs Mra b́ Select ka t´rUbP a BCa ra g TMrg ´ b BaÄrE dl m a n kMra s ´ 1 Pixel. 

bBa©ḱ£  c Me Ba ¼ka re R bIRá s ´ Single Row Marquee Tool, Single Column Marquee Toole l a kGñk s Mra b́ 
ka t´Ca ra g bnÞa t´.  

• «bk rN ¾ Crop s Mra b́ka t´ tMrwm E K m rUbP a B 
 

 
 

 

- Crop Tool: e RbIs Mra b́B Rg IkbRg Ym é pÞr UbP a Be hIymi n E bkrUb ra g én rUbP a B. e K e Rc In e RbIva e n Ae Bl E dl ép Þé n rUb 
P a BTaMg mUl rYc e K c ǵá n E pñ kmYyNa E dl e K c g ´ka t´.  

- Slice Tool: e RbIs Mra b́be g ;I t Ca c Me ro k@ E dl Rt Uvyke T A e RbIe dIm,I Link P ¢a b ´e TAnwg Text rbs ´P a s a HTML én   
Web Page.  

- Slice Select Tool: e RbIs Mr a b́ Select b ME Nk Na mYyé n   Slice E dl á n ka t´e T Aka n´TIt aMg fµI .  
• «bk rN ¾ Lasso s Mra b́ka t´ rU bP a B 
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- Lasso Tool: e RbIs Mra b ´ Select ka t´t rUbP a Be da ye Rb I  Mouse c uc [Ca b́Ca nic © E d l m a n l kç N£bt´E bn t a m c itþ 
- Polygonal Lasso Tool: e RbIs Mra b́ Select ka t´rU b P a Be da ye RbI Mouse c uc mþg mYydMNa ḱ@m a n Ca l kç N£ 

bnÞa t´rt´Rt g ´ .  
- Magnetic Lasso Tool: e RbIs Mra b ´ Select ka t´rU b P a Be da ymin c aMá c ´e RbI Mouse c uc [Ca b́e n a £e TK Wva nwg 

Select ka c ´e TAt a m tMbn´B N’d Uc K ña .  
• «bk rN _ Magic Wand e R bIs Mra b́ ka t´r UbP a B  

 
 

- Magice Wand Tool: e RbIs Mra b́ Select tMbn´ Na m a n BN’Rs e do g K ña  
- Quick Selcetion Tool: e RbIs Mra b ´K Us e n Ae lItMbn´ Na mYyE dl m a n BN’Rs e do g K ñ a  

• «bk rN ¾s Mra b́l ubE kt MrUv rUb P a B 
 

 
 

- Spot Healing Brush Tool: e RbIs Mra b́lu bbMá t´ rUb P a BRbLa k ´tUc @E dl e n Ae lIrUbP a B. Ca Bie s s e K e RbIe dI m,I 
lubrU bRb RCuy Ga c m’ruy ¦mu n . 

- Healing Brush Tool: e RbIs Mra b́l ub bMá t´s ña m F M@ e da ye RbICa l kç N£c Ml g ¦Ca l kç N£ Sample or Pattern 

e dIm,Ie F VIka rE ktMrU vkg V¼ xa t E pñ kxø ¼én rU bP a B.  
- Patch Tool: e RbIs Mra b́ Select CYs Cul E dtMr UvRtUg E p ñk Na mYyén rUbP a BE dl m a n l kç N£xUc xa t F M. e yIg Ga c lub 

rUbGI VmYyE dl e yIg min c g ´á n e c j e hIye da yTuképÞ xa g e Rka ydE dl 

- Red Eyes Tool: K WCa Tool mYyBie s s E dl Ga c bþÚB N’E P ñk Rkh m e Ga ye TACa e x µ A RBm TaMg d UrE P ñks tVB N’é b tg 
(rUb ft E dl ft e Bl yb ´m k Ca BN’F mµt a vij . 

• «bk rN ¾s Mra b ́K U r 
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- Brush Tool: e RbIs Mra b ´pa t´ ¦K Us qñÚt e p ßg @E dl m a n l kç N£dUc Ca C ḱe yIg e RbIF mµt a E dr 

- Pencil Tool: e RbIs Mra b́K U r dUc Ca e xµ AédF mµt a E dr 

- Color Replacement Tool: e RbIs Mra b́ pa t´BN ’E dl m a n l kç N¼Ca Highlight E dr 

- Mixer Brush Tool: e RbI s Mra b́K Us  ¦pa t´B N’m a n l kç N¼Ca Highlight E dr 

• «bk rN ¾s Mra b́ ft c Ml g rUbP a B 

 

 
- Clone Stamp Tool: e RbI s Mra b́c Ml g rU bP a BBIkE nøg mY ye TAkE nøg mYye To t 

- Pattern Stamp Tool: e RbIs Mra b́l a bBN ’[rU bP a BCa l kç N¼ Pattern nig   Sample 

• «bk rN ¾s Mra b́K U rCa l kç N£ s il,£ 
 

 
- History Brush Tool: e RbIs Mra b́E ke lIrU bP a BBIrU bP a Bre j ¨réj ¨[e TA Ca TMrg ´e dIm rbs ´va v ij . e l a kGñ kc g ´e RbI 

®á s ´ Tool e n a ¼á n lu¼Rt a E t m a n ka rE kE Rbe da y Art History Brush Toolsin 

- Art History Brush Too: e RbIs Mra b ´E kE Rb rUbP a B[Ca P a Bre j ¨réj ¨xus BIs P a Be dI m 

• «bk rN ¾s Mra b́l ub 

 

 
- Eraser Tool: e RbIs Mra b ́lu brUbP a BNa mYy 

- Background Eraser Tool: e RbIs Mra b́l ubE p ñk Na mY yén rUbP a Be Ga ye TACa l kç N¼f øa qø ú¼ (Transparency) 

- Magic Eraser Tol: e RbIs Mra b́lub kE nøg Na én r UbP a Be Ga ye TACa l kç N¼ Transparency E drE t ka re RbI rb s ´dUc  
Ca Magic Wand Tool 

• «bk rN ¾s Mra b ́c a k ´BN ’ 
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- Gradient Tool: e RbIs Mra b́ c a ḱBN’l a yK ña e TA ka n´rU b P a BTaMg mUl ¦pÞaMg Background  

- Paint Bucket Tool: e RbI s Mra b́c a ḱB N’mYy Rbe P Te TAka n´r UbP a BTaMg mUl   ¦p ÞaM g Background 

• «bk rN ¾s Mra b́E ktMr UvrU bP a B 

 

 
- Blur Tool: e RbIs Mra b́E kc Mnu c Na mYye Ga ye TACa l kç N¼RBa l @Bie s s E K m rUbP a B 

- Sharpen Tool: e RbIs Mra b ´e ka s [m a n P a BRBa l @E dr E t m a n s P a BCa RKa b́Rs Yc @ 

- Smudge Tool: e RbIs Mra b́e ka s rUbP a B[m a n l kç N£R Ba l @e da ym a n s P a Brl ayc Ul K ña 
• «bk rN ¾s Mra b́ bE nSm bnSy BnøW 

 

 
 

- Dodge Tool: e RbIs Mra b́bE nSm BnøWe TAe lIr UbP a 

- Burn Tool: e RbIs Mra b́ bE nS m P a Bg gwt e TAe lIrUbP a B 

- Sponge Tool: e RbIs Mra b́ pø a s ´bþÚr Rbe P Tén BN ’ Saturate e n Akñúg E pñk Na mYyén r Ub P a B 

• «bk rN ¾s Mra b́s re s rGk ßr 

 

 
 

- Horizontal Type Tool: e RbIs Mra b ´s re s rGk ßre p þkF mµt a e TAe lIrUbP a B ¦p ÞaMg Background 

- Vertical Type Tool: e RbIs Mra b́s re s rG kßr bBaÄr e T A e lIrUbP a B ¦pÞaMg Background 

- Horizontal Type Mask Tool: e RbIs Mra b́ kM Nt´ra g Setion e TAt a m TMrg ´Gk ßrE d l á n va ym a n l kç N¼e pþk 

- Vertical Type Mask Tool: e RbIs Mra b́ kM Nt´yk ra g Seletion e TAt a m TMrg ´Gk ßrE dl á n va ym a n l kç N£bBaÄ 
• «bk rN ¾s Mra b́e dAc Mnuc e lIrU bP a B Vector 
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- Pen Tool: e RbIs Mra b ´e dAK U r Ca c Mnuc t a m ra g rbs ´rUbe pßg @e da ye RbI Mouse e dAe n A c MTIt aMg mYy@ 

- Freeform Pen Tool: e RbIs Mra b́K UrCa rUb ra g e pßg @e da ye RbI Mouse c uc Ca b́Ca ni c © 
- Add Anchor Point Tool: e RbIs Mra b ´e dA bE nSm nUc c Mnu c xø¼xa t e dIm, ITa j BRBI kbR g Ym ¦Ca ra g e á¨g pt 

- Vertical Type Mask Tool: e RbIs Mra b́ kM Nt´yk ka r  Select én T Mrg ´G kß rE d l m a n RTg ´RTa ybBaÄr dUc C a ka r 
s re s rGkßrc in 

- Delete Anchor Point Tool: e RbIs Mra b́lu be c a l nUvc Mnuc E dl á n e dAe lIs 

- Convert Point Tool: e RbIs Mra b́Ta j bE nS[e á¨g pt e TAt a m c itþRá fña 

• «bk rN ¾s Mra b́K U rrU bRbe P T Vector Ca ra g e pßg @ 

 

 
 
 
 

- Rectangle Tool: e RbIs Mra b́K Urr UbCa ra g 4RC ug 

- Rounded Rectangle Tool: e RbIs Mra b́K U rrU bCa ra g 4R Cug E t E K m va Ca ra g mUl 

- Ellipse Tool: e RbIs Mra b́K Ur rUbCa ra g mUl Bg R ke BI 
- Plygon Tool: e RbIs Mra b́K Ur rUbCa ra g 3D 

- Line Tool: e RbIs Mra b ´K UrbnÞ a b́ 

- Custome Shape Tool: e RbIs Mra b ´K Urr UbCa ra g K Mr UdUc Ca ra g e b£dUg ra g s tVCa e dIm 

• «bk rN ¾s Mra b́ rM kil r UbP a BR be P T Vector 
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- Path Selection Tool: e RbIs Mra b́ Select e lI Shape or Segment E dl e l a kGñk á n e dA 
- Direct Selection Tool: e RbIs Mra b ´ Select d Uc Path Selection Tool E drE t va bg Ha j Anchor Point, 

Direction line, nig Direct Selection points Ga c [e l a kGñke F IV ka rBt´¦Ta j BRg Ikb Rg Ym á n 

• «bk rN ¾s Mra b́ rM kil r UbP a BR be P T 3D 

 

*c MNaM£ e bIe l a kG ñkc g ´e Rb IR á s ´ 3D e n Akñ úg Tool Box RtUvE t c Ur 3D e n Ae lI Menu Bar Ca mun s in . 
• «bk rN ¾s Mra b́ kt´c M NaM nig s Þg ´BN’ kE nøg Na mYy  

 
- Notes Tool: e RbIs Mra b́be g ;It nUvkM Nt´s MK a l´ 
- Eyedropper Tool: e RbIs Mra b́c Ml g BN’én c Mn uc Na mY y e dIm,Iykm ke F IVCa BN ’K M rU 
- Color Sample Tool: e RbIs Mra b́s Þg ´ kMr Uén BN ’e lIrUbP a B E dl Ga c á n bYn Rbe P T 

- Ruler Tool, Count Tool: e RbIs Mra b ´be g ;It nUv kM Nt´s M K a l´ 
• «bk rN ¾ Hand s Mra b́Ta j rUbP a Be mIl rUbP a B ¦G kßr k rNIE dl va min á n bg Ha j e Ga ye X Ij 

 

• «bk rN ¾ Zoom s Mra b́BRg I kBRg Ym TMh Mén ka r bg Ha j rUb P a B ¦Gkßr.  s MK a l £ ´s MK a l £ ´s MK a l £ ´s MK a l £  ́ e l akGñ kc g ´BRg Ikc uc e lI Keyboard 

(Ctrl + ‗ ) ¦bRg Ym (Ctrl +  -    ) 
&2'  
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emeronTI3³  
yl;dwgGMBIsar³sMxan;énBN’ 

I.sÁal;GMBI RbePTBN’ (Color Mode) 

II.rebo bbþÚrBN’sexµA eTA BN’FmµCa ti nigbþÚrBN’[B nøWrUbPaB sÁal; GMBITMhMrUbPaB  
 

4 
I.sÁal;GMBI RbePTBN’ (Color Mode) 

 kmµviF I Photoshop CS5 á n pþl´nUv   Color Mode mYyc MnYn E dl GnuBaØa t [e yI g e RCIs e rIs ykm ke Rb Ie TA 
t a m ka rg a re pßg @dUc Ca  ka r g a re á £Bum< E vbs a y ¦k¾e R bIe n Akñ úg Computer F mµta . e yIg Ga c e RCIs e rIs Rbe P TBN’ Na mYy  
e n Akñúg p ÞaMg New 

 
  

- Bitmap K WCa Rbe P TBN ’mü a¨g E dl m a n E t BN’2 b̈ue N Ña £K W e xµAs uT § nig s s uT§c Me Ba ¼ ka re RbIB N’v ij e bIe Ta ¼b ICa   
e yIg e RCIs e rIs k¾B N’e n a £kø a yCa BN’e xµ A (#000000) nig BN’s (#FFFFFF)E dr. s Um e mIl pÞaMg Background d Uc xa g  
e Rka m £ 
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1.e l a kGñ kc uc e lI File > New (Ctrl + N) 

 

 2.bnÞa b́m ks Um c uc OK e Bl e n a ¼e yIg nwg e X Ij épÞs mYy 
 
 
 
 
 
 
 
 
 
 
 
 3.e l a kGñkc uc e lI «bk rN ’ Na mYydUc Ca «bk rN’ xa g e lI e Bl e n a ¼e yIg nwg e X Ijs BaØa               E dl m a n n&yfa e yIg  min 
Ga c c uc e RbIe lIRbe P TBN’e n ¼e T.  
 4.e l a kGñkc uc e lI« bkr N’ Pencil Tool                                           rYc e yIg e RCI s e rIs ykBN’ Na mYy  
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 5.bnÞa b ´m ke l a kG ñkyk B N’Na mYym kK Us e n Ae lIpÞaM g Background  

 

 6.e yIg s e g ;t e X Ij e bIe Ta ¼bICa e l a kGñ kd UrBN ’k ¾e da y k¾va min E Rb RbYl e LIy.  
 - Grayscale K WCa Rbe P TB N’müa¨g E dl m a n BN’s e x µA nig BN’R be p¼.  
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1.e l a kGñ kc uc e lI File > New (Ctrl + N) 

 

2.bnÞa b́m ks Um c uc OK e Bl e n a ¼e yIg nwg e X Ij épÞs mYy 

 

  
3.e l a kGñks Um e mIl pÞaMg rU b P a BdUc xa g e Rka m  
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- RGB (Red Green Blue) K WCa Rbe P TBN ’F mµCa tiE d l pßMe LIg e da yBN ’c MnYn 3 K W BN’R kh m BN’ ébt g B N’  
e xo vE dl s Sit e n Ak ñúg Channel 3e pßg @K ña .  

1.e l a kGñ kc uc e lI File > New (Ctrl + N) 
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2.bnÞa b́m ks Um c uc OK e Bl e n a ¼e yIg nwg e X Ij épÞs mYy 
 
 

 
 

  
 
 
 
 
 
 
 
 
 

3.e l a kGñks Um e mIl pÞaMg rU b P a BdUc xa g e Rka m  
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II.rebo bbþÚrBN’sexµA eTA BN’FmµCa ti nigbþÚrBN’[B nøWrUbPaB sÁal; GMBITMhMrUbPaB  
ka rbþ ÚrR be P TBN’ TaMg e n a ¼K We ya g t a m l kç xNÐxa g e lIe pßg @d Uc Ca e l a kGñkc g ´[r U bP a BF mµCa tie TACa s e xµA ¦ k¾  

s e xµAe TACa F mµCa ti vij .  
1> rebo bbþÚrRbePTBN’BIFmµCatieTA sexµA  

e l a kGñkGa c b þÚrB N’F mµCa tie TAs e xµAt a m viF Ie Rc In ya¨g  b̈uE n  þv iF IE dl e K niym e RbICa g e K K Wt a m ry£b þÚr BI RGB or CMYK  

e TACa Grayscale.  s Um e mI l pÞaMg Background dUc x a g e Rka m  
1.pÞaMg r UbP a Be n a ¼Ca rUbP a B F mµCa ti 

 
 
 
  
 
 
 
 
 
 
 2.bnÞa b́m ke l a kG ñks Um c u c e lI  Image > Mode > Grayscale e Bl e n a ¼e l a kGñknwg e X Ij e c j pÞaMg mYy 
 
 
 
 
 
 3. c uc e lI Discard e l a kGñ knwg e X Ij rUbP a BE Rbe TA Ca s e xµA  
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2> rebo bbþÚrRbePTBN’BsexµA eTA FmµCati  
e l a kGñkF øa b ´á n dwg r Yc m ke hIyfa e n Akñ úg bc ©úbn,e n ¼e K Ga c E kE RbrUbP a Bs e xµ A[e T ACa rUbF mµCa tiE t müa¨g e To t e K e h Afa   

rYb Color  . 
 1.e l a kGñ km a n rUbP a Bs e xµA mYydUc xa g e Rka m  
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 2.e l a kGñkc uc e lIBa kü Image > Mode > RGB e Bl e n a ¼rUbP a Be n AE t s e xµAdE dl E t rUbP a Be n a ¼s Sit e n Akñ úg  
Rbe P TBN’ .  
 
 
 
 
 
 
 
 
 
 3.e l a kGñkc uc e lI Image >Adjustments > Hue/Saturation (Ctrl + U)e cj pÞaMg mYydUc xa g e R ka m  

 
3.e l a kGñkc g ´á n BN ’F mµ Ca tie hIye yIg c uc e n Ae lIBN’E dl Rt UvbE nSm r Yc c uc   OK 
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s Um e l a k Gñk e mIl « Ta h rN ’E dl Ta k ´Tg ´e T Anwg «b krN ’ s Um e l a k Gñk e mIl « Ta h rN ’E dl Ta k ´Tg ´e T Anwg «b krN ’ s Um e l a k Gñk e mIl « Ta h rN ’E dl Ta k ´Tg ´e T Anwg «b krN ’ s Um e l a k Gñk e mIl « Ta h rN ’E dl Ta k ´Tg ´e T Anwg «b krN ’  , B N ’F mµC a tid Uc xa g e Rk a m £B N ’F mµC a tid Uc xa g e Rk a m £B N ’F mµC a tid Uc xa g e Rk a m £B N ’F mµC a tid Uc xa g e Rk a m £     
1.e l a kGñ ke bIr UbP a Bs e xµA Ca mun s in  
 
 

    
    
    
    
    
    
    
    

2.e l a kGñkc uc e lIBa kü Image > Mode > RGB e Bl e n a ¼rUbP a Be n AE t s e xµAdE dl E t rUbP a Be n a ¼s Sit e n Akñ úg  
Rbe P TBN’ .  

 
 
 
 

    
    
    
    
    

3.e l a kGñk RtUvy k« bkr N’                                                                                                          Magnetic Lasso Toolm kK Us e n AkE nøg E dl e l a kGñ k 
c g ´da ḱBN ’ (Ctrl+J) 
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 4.e l a kGñkc uc e lI Image >Adjustments > Hue/Saturation (Ctrl + U)e cj pÞaMg mYydUc xa g e R ka m  

 
 
 

- Hue = 5 
- Saturation = 89 
- Lightness = 14  

- e l a kGñkc uc e n Ae lIRb Gb́m a n e Qµa £fa Colorize > OK 
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3>rebo bbþÚrBN’ nigBnøWrUbPaB[c, as;Camu n  
e l a kGñkE s Vg yl´G MBIr UbP a BE dl á n m kBIxa g e Rk Am a n dUc Ca ka rft e c j BIka m e r̈ ¦ Scanner PictureCa e dIm va s uT§ 

s wg E t rUbP a Bmin s Uvm a n BnøWc ,a s ´e n Ae LIye T.  
 
  rYbP a Be dIm       rUbP a BE kéc ñ  
 

 

 

 

 

 

e l a kGñkRK a n´E t c uc e n Ae lIBa kü  Image > Adjustment > Curves……e c j pÞaMg mYydUc xa g e Rka m  
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e l a kGñke F IV ka rE kE R bBN’ ni g BnøWe TAt a m     Option e pßg @e da yc uc e n Ae lI Image > Adjustments Um e mIl Menu Bar 

dUc xa g e Rka m £  
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    1111.ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ Lever 

e l a kGñkGa c e F IVka rE ktMr Uv ¦føwg BN ’[rU bP a Bá n ya¨g g a yRs Yl e hIye yIg Ga c bE nSm bnSy Shadow, Midtones, 

Highlight e TAt a m   Channel nImYy@á n e To t pg e da yRK a n´E t Ta j c Mnuc Srollbar e TAe qVg e dIm,Ibn Sy nig e TAs þaMe dIm,I  
tMe LIg .  

- s Um e l a kGñkr UbP a Bs in  

 
- e l a kGñkc uc e lI Image > Adjustment > Levere cj pÞaMmYyd Uc xa g e Rka m  
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Channer: Ca kE nøg [e RCI s e rIs Channer e dIm,Ie F IVk a rE kE Rbm a n dUc Ca RED, GREEN, BLUEva e n Akñúg RGB  
rIÉ CMYK  e l a kGñknig e X Ij Cyan, Magenta, Yellow, Bluck Channer.  
 Input Levels: Ca kE nøg E k E Rb Level E dl m a n kE nøg da ḱtMél 3K WtM él Shadow, Highilight, Midtones. 
 Output Levels: Ca kE nøg pþl´tMél Output E dl e yI g k¾Ga c E kE Rbá n nUvtMél Shadows, Highlight 

 2222.ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ Auto Tone (Ctrl +Shit +L) 
 rIÉ Auto Tone vij va e F IVka rCa mYynwg c Mnuc BN’e xµA nig c Mnuc BN’s  e hIye F IVka r bþÚrc Mn uc BN’e x µAR Ba l @e TA Ca BN’ 
e xµAc ,a s ´.      rUbP a Bmin Ta n´E kE R b  

 
e l a kGñkc Ul Image > Auto Tone   rUbP a BE kr Yc c ,a s ´Ca g mun 
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3333.ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ Auto Contrast (Alt +Ctrl +Shit +L) 
c Me Ba ¼ Auto Contrast va eF IV[rUbP a B ka n´E t c ,a s ´Ca g mun . 
       rUbP a BRs Ga b́  

  

   rUbP a Bc ,a s ´Ca g mun  

 

    
4444.ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ Auto Color (Ctrl +Shit +B) 

c Me Ba ¼ Auto Color va eF IV[rUbP a Bka n´E t c ,a s ´Ca g mun . 
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     rUbP a BRs Ga b́e B k  

 
      rUbP a Bc ,a s ´s ða t´Ca g mun  

 

5555.ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ Image Size (Ctrl +Alt+ I) 
Image Size K We l a kGñkc g ´ dwg BITMh Mén Rbe P T pÞaMg r UbP a B ¦  Background.  
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6666.ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ Convas Size (Alt + Ctrl + C) 

Convas Size e dIm,Ic g ´BR g IkbRg Ym r UbP a B ¦épÞ Background 

    
 

7777.ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ Image Rotation  

e dIm,I[e l a kG ñkc g ´e Ga yva E kg én RCug Na mYy nig E b kmu xRtUvK ña .  
 

 
 

 
e l a kGñks Um e mIl « Ta h r N’d Uc xa g e Rka m  
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      rUbmin Ta n´E R bR bYl    rUbykt Mél 18 0o                          rUby ktMél 90o CW 

 

 
                                               
 
 
 
 
 
 
 
 
 
 
 

   rUbykt Mél 90o CCW     ykBa kü Flip Convas Horiaontal    ykBa kü Flip Convas Vertical 

 
 
 

 
 

 

 

 

 

 

e l a kGñkc uc e lIBa kü Arbitary ec j pÞaMg mYydUc xa g e Rka m e l a kGñkva¨yt Mél e l xE dl c g ´[va m a n E ke n AR t g ´c Mnuc Na mYy 

k¾á n  rYc c uc OK.  
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7777.ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ Curves 

Curves m a n l kç N£dUc cK ña nwg Levels E drGa c e F IVka rE kE RbB N’  nig P a Bc ,a ś[ rUbP a Bb̈ uE nþ Levels m a n P aBxus  
K ña Rt g ´m a n E t 3cMnuc kñúg ka rE kE Rbe T (White Point, Black Poing, Gamma). c ME NkÉ Curves Ga c m a n  14c Mnuc kñúg ka r  
[E kE Rb.  

 1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 

 

 2 ¿c uc e n Ae lI Image > Adjustment > Curvese c jpÞaMg mYyd Uc xa g e Rka m  
-e l a kGñkc g ´b þÚre n A kE nøg Channelk¾á n E dr  
-rYc c uc e n Ae lIE xße ka g e LIg bnþic s Um e mIl rUb  
-e hIye n AkE nøg Output e yIg va¨ytMél e l xE dr    
e l a kGñkc g ´á n  
- e hIye n AkE nøg Input e yIg va¨ytMél e l xE dr    
e l a kGñkc g ´á n  
-rYc c uc e lI OK 

 
 
 
 
 
 
 
 



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                5 65 65 65 6  

  

8888.ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ Color Balance 

Color Balance K WCa ka rbþÚrB N’ TaMg mUl E t mþg e da ymin á n e F IVka rCa mYynwg Channel e T e hIyva g a yRs Yl e RbI 
Rá s ´Ca g e K . 

1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 

 

2 ¿c uc e n Ae lI Image > Adjustment > Color Balancee c j pÞaMg mYydUc xa g e Rka m  
-e l a kGñkc g ´va¨ytM él e l x e n AkE nø Color Levels m an dUc Ca  
 Cyan Red, Magenta Green, Yellow Blue.  
-c uc e lIBa kü OK 

 
 
 
 

    
    
    
9999.ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ Brightness/Contrast 

c Me Ba ¼ Brightness/Contrasts Mra b́e F IVka r[m a n BnøWn i g P a Bc ,a ś[rUbP a B.  
1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 
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2 ¿c uc e n Ae lI Image > Adjustment > Brightness/Contraste c j pÞaMg mYydU c xa g e Rka m  
-e l a kGñk RtUv[va¨yt Mél e l xE dl  
e yIg c ǵá n e n AkE nøg Brightness nig  
e n AkE nøg Contrast > OK 

 
 
 

1 01 01 01 0.ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ Hue/Saturation 

e l a kGñkGa c E kE R bP a Bl aM@ P a BCḱTw k nwg P a BP øWén s M NuMB N’ Na mYykñ úg rUbP a B ¦k¾Ga c e F IVe lIBN’ TaMg Gs ´k ¾ á n . 
1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 
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2 ¿c uc e n Ae lI Image > Adjustment > Hue/Saturation e c j pÞaMg mYydUc xa g e Rka m  

 
 -e l a kGñk RtUve R CIs e rIs e n Ak E nøg Master 

 -e l a kGñk RtUvva¨yt Mél e l x c Ul e n AkE nøg Hue , Saturation, Lightness 

 -rYc c uc e lIBa kü OK 

1 11 11 11 1.ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ Match Color 

e l a kGñke R bIRá s ´ Match Color e dIm,Ie pÞóg p Þa t´rva g rU bP a Be pßg @rva g Layers 2 e pßg K ña  nig rva g BN’CMe r I s 2 . 

e hIy Command e n ¼Ga c GnuBaØa t e Ga ye yIg e F IVka rbE nSm BnøW  nig BN’á n va Ga c m a n Rbe ya Cn¾s Mra b́ka r e F IVe Ga yrUbP a B 
e pßg e To t m a n l kç N£E t mYy. 

1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 
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2 ¿c uc e n Ae lI Image > Adjustment > Match Color e c j pÞaMg mYydUc xa g e R ka m  

 
 
3¿e n Akñ úg pÞaMg xa g e lIe l a kG ñ knwg e X Ij Option Ca e Rc In dUc Ca £ 

- Target: e Qµa £rbs  ́ File én rUbP a Be yIg kMB ug e F IVka r 

- Luminance: K WCa kE nøg bþ Úr BnøWén rU bP a B 

- Color Intensity: KWCa kE nø g bþÚrB N’B s e xµ Ae TA Ca Color 

- Fade: kE nøg bþÚrB N’K Ml a t BIrUbmYye TAr UbmYye To t 

- Neutralize: kE nøg ka rBa r  Color Cast 

- Source: kE nøg e RCIs e rIs rU b P a BmYye pßg e To t m ke F IVka r e pÞóg pÞa t´ 
- Layers: K WCa Layer én rUb P a BmYye pßg E dl nwg e RCIs kñúg ka re pÞóg p Þa t´ 
- rYc c uc OK 

1111 2222.ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ Selective Color 

c Me Ba ¼ Selective Color eF IVka rb þÚrB N’ Na mYyya¨g c ,a s ´l a s ´. 
1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 
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2 ¿c uc e n Ae lI Image > Adjustment > Selective Color ec j pÞaMg mYydUc xa g e Rka m  

 
 

- Colors: KWCa kE nøg E dl e yI g Ga c e RCIs e rIs ykBN’ N a mYym kE kE Rb 

- Cyan: K WCa kE nøg Ga c bE nSm BN’ Cyan e TAe lIB N’Na mYyE dl e yIg e RCIs e rIs yk 

- Magenta: KWCa kE nøg Ga c bE nSm BN’ Magenta e TAe lIBN’Na mYyE dl e yIg e RCI s e rIs yk 

- Yellow: K WCa kE nøg Ga c bE nSm BN’ Yellow e TAe lIB N’  Black e TAe lI BN’ Na mY yE dl e yIg e RCIs e rIs yk 

- Method: Ca kE nøg E dl Ga cc g ´ykBN’e s I@  
- c uc e lI OK 
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1111 3333.ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ Replace Color 

Replace Color m a n l kçN£Rbe s Ir Na s ´kñ úg ka rE kE R bBN’e Ga yr UbP a B BIe RBa ¼ va Ga c e F IVka rE kE RbB N’Ca k ´ l a ḱNa  
mYy k¾b üE nþva min á n e F IVka rE k E RbBN’e TAt a m Channele TpÞúye TAvij va e F IV ka rE kE R bB N’Na m E dl e yIg á n c uc ykE t b̈ue N Ña ¼  

1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 

 

2 ¿c uc e n Ae lI Image > Adjustment > Replace Color e cj pÞaMg mYydUc xa g e Rk a m  
- Selection: e F IVCa «b kr N_e R bIs Mra b́s Þg ´BN ’ én tMbn´ N a mYyén rYb 

- Color: BN’E dl á n m kBIka rs Þg ´ 
- Fuzziness: k Mrit c ,a s ´én ka r Selection . e bIt Mél rbs ´ va ka n´E t F M 

e n a ¼TMh én ka rp øa s ´bþ Úrka n´E t F ME dr.  
- Picture: K WCa rUbP a BK Mr UE d l bg Ha j [e X Ij BITMhMén Selection 

- Selection or Image: e l akGñ kc uc e lIc Mnuc Selection e n a ¼rUbBN ’ 
e xµAE t yk Image e n a ¼e yIg e X Ij rUbK MrUBN ’F mµCa ti  

- Result: K WCa BN’s Me rc bn Þa b́BI ka rE kE Rb 

- Hue:  kE nøg pøa s ´ bþÚ rP a Bl aM@én BN’ 
- Saturation: kE nøg pøa s ´bþÚ r P a BCḱTw kén BN ’ 
- Lighteness: kE nøg bE nSm b nSyBnøW 
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1111 4444.ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ Channel Mixer 

e K e RbIRá s ´s Mra b́e F I Vka rE kE R be TAe lI Channel ¦e F IV ka r e Ga yBN’e TACa l kç N£e TA Ca BN’ Monochrome . 
1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 

 
2 ¿c uc e n Ae lI Image > Adjustment > Channel Mixer ec j pÞaMg mYydUc xa g e R ka m  

� Output Channel: K WCa kE nøg Channel 

rbs ´rY bP a Be bIe l a kGñ kyk RGB Channel 

mode e n a £e yIg nwg e X Ijm a n BN’  Red, 

Geen, Blue E t e bIe yIg e RCI s e rIs yk   
Channel mode e yIgnwg e X Ij  Cyan, 

Magenta, Yellow, Black. 

� Red: Ca kE nøg bE nSm bnSyB N’ Red 

� Green: Ca kE nøg bE nSm bnS yBN’ Grenn 

� Blue: Ca kE nøg bE nSm bnSy BN’ Blue 

� Constant: Ca kE nøg bE nSm bnSyBN’ [dit 

� Monochrome: kE nøg eF IV[rUb køa yCa B N ’  
Monochrome. 
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1111 5555.ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ka re Rb IRá s ´ Gradient Map 

 Gradient Map Rs e do g eTAnwg ka re F IV[ rUbP a Bk øa yC a Monochrome E dr.  
1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 

 
2 ¿c uc e n Ae lI Image > Adjustment > Gradient Map e c j pÞaMg mYydUc xa g e Rk a m  
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1111 6666.ka re R bIR á s ´ka re R bIR á s ´ka re R bIR á s ´ka re R bIR á s ´ Photo Filter 

Photo Felter KWCa kE nøg da ḱkBa ©ḱ BN’e n Am ux Camera E t b̈ue NaÑ¼ .  
1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 

 

2 ¿c uc e n Ae lI Image > Adjustment > Photo Filter e c j pÞaMg mYydUc xa g e Rka m  
- Filter: Ca Rbe P TkBa©ḱB N’ E dl e K F øa b́e RbIRá s ´ Ca mYy 

m a¨s uInCamera.  
- Color: BN’F mµt a E dl e yIg Ga c e RCIs e rIs á n CMnYs [ 

Filter E dl m a n Rsa b́ 
- Density: Ca brim a Nén B N’bE nSm 

- Preserve Luminosity: k a rka rBa rk ug BnøW. 
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1111 7777.ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ Shadow/Highlight 

Shadow/Highlight m a n muxg a rE kE Rbr Ubft Na E d l m a n Rs e m a l e xµA ¦rUb Na E dl á n ft Cit nwg BnøWr bs ´ m a¨s uIn   
Camera e Bk.  

1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 

 
2 ¿c uc e n Ae lI Image > Adjustment > Shadow/Highlight e c j pÞaMg mYydUc xa g e Rka m  
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1111 8888.ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ka re R bI Rá s ´ Exposure 

Exposure e dIm,IbE nSm bnS yBnøW nig P a Be q¼én rU bP a B. 
1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 

 
2 ¿c uc e n Ae lI Image > Adjustment >Exposure e cj pÞaMg mYydUc xa g e R ka m  

 
s Um e l a kGñkr UbP a BE dl e yI g á n cUl e TAk ñúg Exposure 
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1111 9999.ka re RbI Rá s ´ka re RbI Rá s ´ka re RbI Rá s ´ka re RbI Rá s ´ Invert 

Invert e K e RbIRá s ´e dIm,Ibþ Úr rUbP a BF mµt a e TACa rU bP a BdU c Ca hVIl rUb ft .  
1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 

 
2 ¿c uc e n Ae lI Image > Adjustment >Invert (Ctrl + I) e c j pÞaMg rUbP a BmYydU c xa g e Rka m  

 
 

1111 9999.ka re RbI Rá s ´ka re RbI Rá s ´ka re RbI Rá s ´ka re RbI Rá s ´ Variations 

Variations GnuBaØa t [e F IVka rE kE RbB N’ P a BP øW n ig BnøW e s I@e da ye RCIs e rIs rUbP a B K MrUNa mYy á n ya¨g g a yRs Y l . 
1¿s Um e bIk rUbP a B dUc xa g e R ka m (Ctrl+O) 
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2 ¿c uc e n Ae lI Image > Adjustment >Variations e c j pÞaMg mYydUc xa g e Rka m  
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lMhat;Edl Tak;Tg; Image, Magnetic Lasso Tool, Brush Tool ¬[páakulabma nB N’enA kNþal¦  
1¿e bIr UbP a Bkul a b  (File > Open (Ctrl + O)) 

2 ¿yk« bkr N_  Magnetic Lasso Tool m kK Us e n Ae lIrU bp;a  
K ul a bxa g kñúg  (Ctrl + J) 

 
 

 

 

 

 

 

 

 

3¿c uc e lI  Image > Adjustment > Hus/Saturation (Ctrl + U) e c j pÞaMg mYy   

- Hue = +22 

- Saturation = 15 

- Lightness = 0 > OK 
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rYc e yIg c uc   Background ku l a b 
4¿ yk« bkr N_  Magnetic Lasso Tool K Us d Uc xa g e lIe hIyc uc  (Ctrl + Shift + I) rYc c uc   (Ctrl + J) 
 
 
 
 
 
 
 
 
       5¿c uc e lI  Image > Adjustment > Selective Color e c j pÞaMg mYy 

- Color > Magentas 

- Cyan = -100 

- Magenta = 100 

- Yellow = -100 

- Black = +28 > OK 
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e yIg RtUvdkE P ñ ke n Ae lI Layers TaMg Gs ´e hIyc uc e n Ae lI   Layer 1  
6¿ c uc   Select > Load Selection e c j pÞaMg mYyc uc   OK 
7 ¿ c uc   Select > Edit in Quick Mask Mode  

 
 
 
 
 
 
 
 
e hIyda ḱE P ñke n Ae lI pÞaMg   Background  

 
 
 
 
 
 
 
 
8¿yk« bkr N_  Brush Toolm kK Us e n A 
rYc e yIg dkE P ñke c j e dIm,Ig a yRs Yl e mIl fa e tIe yIg  
Select e n AkE nøg Na x ø¼   
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e hIyRtUvka r dk Edit in Quick Mask Mode c uc   Select > Edit in Quick Mask Mode (c Ul e mIl rUbP a Bd U c    xa g  e R ka m rYc  
e yIg c uc e n Ae lI Layers Background Kolab   (Ctrl + J)   

 

 

 

 

 

9¿c uc   Image > Adjustments > Colors Balance (Ctrl + B) e c j pÞaMg mYye yIg va tMél e l xc Ul rYc c uc  OK 

  

- Cyan = 62 

- Magenta = 100 

- Yellow = -100 
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10¿c uc   Image > Adjustments > Colors Balance (Ctrl + B) e c j pÞaMg mYye yIg v a tMél e l xc Ul rYc c uc  OK 

 

- Cyan = +4 

- Magenta = -11 

- Yellow = -24 

 
 
 
 
 
11¿c uc   Image > Adjustments > Colors Balance (Ctrl + B) e c j pÞaMg mYye yIg v a tMél e l xc Ul rYc c uc  OK 

 

- Cyan = -100 

- Magenta = +13 

- Yellow = 0  
 

 

 

 

 

 

12 ¿yk «bk rN _  Pen Tool                                m kK U s Ca ra g E dl e yIg c ǵá n s Um e mIl pÞaMg kic © ka rdUc xa g e Rka m  be g ;It pÞaMg  
fµI  (Ctrl + N) e yIg c a ḱBN _ s uT§e n Ae lIBN _GIV k¾á n E d r R tUvyk« bk rN_B Ir  
e To t m kTa j [va m a n bnÞa t´BIdUc e n Ak ñúg pÞa Mg kic © ka rd Uc Ca £ 
«bk rN _   Path Selection tool                                            nig «bk rN_   
Direct Selection Tool 

13¿c uc   Select > Edit in Quick Mask Mode 

14¿c uc   Select > Load Selection 

15¿c uc   Select > Edit in Quick Mask Mode e dIm,I dk e c j vij rYc e yIg   
c uc   Ctrl + Alt + Enter  
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rYc yk« bkr N_  Move Tool e dIm,Ika t´yke TAda ḱe n Ae lIpÞaMg   
Background Kolab 

 

 

 

 

 

 

 

 

  

  e dIm,I[m a n Rs e m a l e n Ae lIGkß r ¦ra g E dl e yIg kMBug ka t´m k 
da ḱ e yIg c uc dUc xa g e Rka m £  
16¿ c uc   Layer > Layer Style > Outer Glow e c j pÞaM g mYy 

- Blend Mode e yIg yk 

Ba kü  Screen  

- Opacity = 75 % 

- Noise = 0% 
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- Color Gradient e yIg c uc 

e n Ae lIva e c j pÞaMg mYym a n eQµa £ Gradient Editor > OK 

- Technique y kBa kü  Softer 

- Spread = 0% 

- Size = 10% 

- Range = 50% 

- Jitter = 0%  

rYc c uc Ba kü  OK 
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lMhat;Edl Tak;Tg; Image, Burn Tool, Gradient Tool, Layer, Brush, Edit, Filter, Horizontal 

Type Tool ¬kareFIVm:Ut sk;[manB N’ Color¦ 

cUrb¥ÚnemIlrUbPaBdUcxa geRkam³  
 

 

 

 

 

 

 

 
rebo beFIVrUbPaBmandUc xageRkam ³  

1¿  e bIk rUbP a Bc uc e lIBa kü Image > Duplicate… (e d I m,I  Copy Picture Close Picture e dIm r Yc c uc Ctrl + J) 
2 ¿c uc   Image > Adjustments > Curves…. e c j pÞaMg mYydUc xa g e Rka m  
 

 Output : 91 

 Input : 62 

 rYc c uc e lIBa kü OK 
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3¿c uc yk« bkr N_ Burn Tool ykm kK Us e n Ae lIs ḱ[ va s BV 

 

 

 

 

  

 

 

 

- Ctrl + Shift + N > OK (New Layer 2) 

 

4¿yk« bkr N_  Gradient Tool 

 c uc e lIva nig e c j pÞaMg mYydU c xa g e Rka m 
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- Select > Ok > Ok e hIye n AkE nøg   Opacity :100% to Chang 60% 

 

 

- e hIym kc a ḱe n Ae lIrUbP a Be yIg RtUvbþ Úre n AkE nøg  Layers: Normal dU re TA     Overlay 

Normal       Overlay 

 

 

 

  

 

 

 

 

 

5¿c uc e lI Layer > Layer Mask > Hide All  
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6¿yk «b krN _ Brush Tool ykm kK Us e n Ae lIs ḱ[va e Bj (Ctrl + J)      e hIycuc   (Ctrl + Shift + N = Layer 3)  

 

 

 

 

  

  

7 ¿c uc e lI  Edit > Fill (Shift + F5) e c j pÞaMg mYy dUc xa g e Rka m  e hIye n Ae lI Layers 3 RtUvd UrykBa kü   Overlay 

 

 

  

 

   

8¿c uc e n Ae lI  t Filter > Blur.. > Gaussian Blur…. e c j pÞaMg mYydUc xa g e R ka m e n AkE nøg    Radius : 10.0 Pixels > OK  

 

 

  

 



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                8 08 08 08 0  

  

c uc e n Ae lI l Layer 2 Copy  e hIye n AkE nøg  Opacity  RtU vdUry kRtwm E t  80%  
9¿ yk« bk rN_       Horizontal Type Tool ykm ks re s rGk ß re n Ae lIrUbP a B  
10¿e yIg c g ´[Gk ßrm a n B N_e n Axa g e Rk A c uc e n Ae lIBa kü  Layer > Layer Style >  

Outer Glow e c j pÞaMg mYy dUc xa g e Rka m  
 
 
 
 
 
 
 

 

 

- c uc e n Ae lIBa kü  Layer > Layer Style > Stoke  
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lMhat;Edl Tak;Tg; Image,  Filter, Horizontal Type Tool ¬kareFIV[manGkS rePøIgeqH¦  
rebo beFIVGkS rePøIgeqHmandUcx ageRkam  
1¿be g ;It p ÞaMg kic © ka rmYy (New Background : Ctrl + N) 

 

2 ¿e l a kGñk «b krN _                                   Paint Bucket Tool c a ḱBN’e xµAs u T§ e n Ae lI Background e n a ¼ 
 
 

 

  
 
 
  
 
 
 
 rYc e l a kGñke RCIs e rIs BN ’e xµA > OK s Um e mIl pÞaMg kic © ka re l a kGñ kd Uc xa g e Rka m  
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3¿e l a kGñ kyk «b krN _                                                          Horizontal Type Tool e dIm,Is re s rGkßre hI y 

e yIg RtUvBN’ da ḱ BN’s re dI m,I s re s rGkß re c j Ca BN’ s . s Um e mIl pÞaMg kic © ka rd Uc xa g    Rka m  
 4¿e l a kGñk [Gk ßrb BaÄrs i n e yIg cuc Edit > Trasform >900 CCW 
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5¿e l a kGñ kc uc e lIBa kü  Filter > Stylize > Wind………e c j pÞaMg mYyd Uc xa g e R ka m  

 
6¿c uc e lIBa kü OK (Ctrl + F) e dIm,IBRg Ik xül ´[E vg e hIy[va Rt Lb ´  
m kP a Be dIm vij e yIg c uc e lI  Edit > Transform >900CW 

 
 
 
 
 
 
 
 
 
 
7 ¿e l a kGñkc g ´[va e c j BN’d Uc e P øIg e q¼e yIg t a m ka rE Nn aMdUc xa g e R ka m  

- c uc e lI Image > Mode > Grayscale e c j pÞaMg mYydU c xa g e Rka m c uc e lIBa kü Flatten 
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-e c j pÞaMg mYye To t c uc e lIBa kü Discard 

 

-c uc Image > Mode > Indexed Color 

-c uc Image > Mode > Color Table e c j pÞaMg mYYYy  
rYc e n AkE nøg   Table y kBa k ü  Black Body > OK 
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lMhat;Edl Tak;Tg; Image,Rechagula Maquee Tool, Paint Bucket Tool 

¬kareFIV[rUbPaBm anB N’ Color suT§¦ 
rebo beFIV[rUbPaBmanB N’ Color suT§mandUcxa geRkam 
1¿e bIk rUbP a BE dl e l a k Gñk RtUvka r dUc xa g e Rka m  

 
2 ¿e l a kGñk be g ;It pÞaMg k ic ©ka r (New Background = Ctlr +N) 2 E dl m a n TMhMdU c xa g e Rka m  
 Width = 12.74 cm 
 Height = 7.87 cm 
 Resolution = 72 > OK 
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 3¿yk «bk rN _ka t´Ca b Yn R Cug Rectagula Maquee Tool m kka t´r UbP a Bd Uc xa g e Rka m e hIyTa j ykrUbP a Be n a¼ 
e TAda k ´e n Ae lIpÞaMg kic ©ka rTI1  
 
 
 

 

 4¿rYc e l a kGñ kyk «b krN _ c a ḱBN’s s uT § Paint Bucket Tool m kca ḱe n Ae lIpÞaM g kic ©ka rT I 2  
 

 
     BN’s s uT §  
 
  
 

5¿e l a kGñ kyk «b kr N_ Move Tool c a b́Ta j ´e TAda k ´ e lIrUbP a Be n Ae lIpÞaMg kic ©ka r TI1  
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6¿e n AkE nøg p ÞaMg Layer RtUvyke l xRtwm E t 57% e n AkE nøg   Opacity rYc c uc Ctrl + E e dIm,IP ¢a b́ Layer E t mYy 
 
 

 
 
 7 ¿c uc Image > Adjustment > Color Balance…..e c j pÞaMg mYyd Uc xa g e R ka m  
  Cyan = 42 
  Magenta = 100 
  Yellow = -18 >OK 
 
 
 
 
 
 
 
 
 

 e l a kGñks Um e mIl rY bP a BdU c xa g e Rka m  

 
 

lMhat;Edl Tak;Tg; Image,Select Brush Tool, Filter ¬kareFIV[ mansk;h aylay ¦  
rebo beFIV[mansk;h a ylayman dUcx ageRk am 
1¿e bIk rUbP a BE dl e l a k Gñk RtUvka r dUc xa g e Rka m  
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2 ¿c uc e lI Select > Edit in Quck Mask Mode (Q) 

3¿yk «bk rN _ Brush Tool m ke n Ae lIE dl e yIg c g ´á n dUc xa g e Rka m  

 
4¿c uc e lI Select > Edit > in Quck Mask Mode (Q) dE dl e l a kGñ ke mIl e X Ij Select B&n§C uMv ij rUbP a Bni g s ḱ 

rYc e yIg c uc (Ctrl + Shift + I) e yIg RtUvc uc (Ctrl + J)e dIm,Ibe g ;It Layer fµI  
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5¿c uc e lI  Image > Adjustment > Hus/Saturation (Ctrl + U)  e c j pÞaMg mYydUc xa g e Rka m  
- Edit ykBa kü Master 

- Hue = -12 
- Saturation = 42 
- Lightness = 0 > OK 

 
 
 
 
 
 
 

 
 

 
6¿c uc e lI  Filter > Blur > Gaussian Blure c j pÞaMg mY ydUc xa g e Rka m  
- Radius = 0.9 > OK 

 
 
 
 
 
 
 

 
 7 ¿e l a kGñke mIl e n AkE nøg Layer m an e Qµa ¼fa Normal e yIg RtUvdU rykBa k üfa   Soft Light 

 
&2'  
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emeronTI4³   

kareRbIR)as;]bk N’e nAelI Tool Box 
I. yl;dwgGMBIkareRbIR) as; ]bkrN’nImYy² nigTi dæPaBTUeTA enA kñúg Option Bar 
II. yl;dwgGMBITMnak;TM ngrvag]bkrN’mYyeTA ]bkrN’mYyepS geTo t 

4 
I. yl;dwgGMBIkareRbIR) as; ]bkrN’nImYy² nigTi dæPaBTUeTA enA kñúg Option Bar 

1 ¿ ka r1 ¿ ka r1 ¿ ka r1 ¿ ka r Select e da ye RbI Rá s ´e da ye RbI Rá s ´e da ye RbI Rá s ´e da ye RbI Rá s ´ Marquee Tool 

Marquee Tool K WCa «bk r N_s Mra b  ́ Select E dl s Sit e n Akñúg Tool Box rYc va m a n «bkr N_c MnYn  4 d Uc xa g e Rka m  

 
- ka re RbI Rá s ´ Rectangular Marquee Tool 

ka re RbI Rá s  ́s Mra b ´B&n§ rUbP a BCa ra g 4RCug .  
1¿e l a kGñ ke bI krU bP a BdUc x a g e Rka m  
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2 ¿e yIg RtUve RCIs e rIs yk « bkr N_  Rectangle Marquee Tool 

 
  

 3¿e l a kGñ ks Um e mIl e n Ae lI Option Bar dUc xa g e Rka m  
 

 
 
          A B C D        E                              F 
 
 

A. New Select e RbIs Mra b́ ka r Select min Ca b́B &n§Ca mYynw g ka r Select mun . 
B. Add to Select e Rb Is Mra b ´ bE nSm ka r Select e pßg K ña [ køa yCa ka r Select E t mYy. 
C. Subtract from Select e R bIs Mra b́ ka t´ka r Select e c j BIka r Select Na mYye pß g e To t . 
D. Intersect with e R bIs Mra b́ ka r  Select tMbn ´mYyE dl e kIt e LIg BI ka rRbs B VK ña rva g ka r Select e p ßg K ña . 
E. Feather K WCa kE nøg E dl Gnu BaØa t [e yIg bBa©Úl tMél BI 0 rhUt dl´ 250 Pixel E dl tM él e n a ¼nwg e F IV[tMbn´Cu Mvij 

én ka r Select rbs ´E R bRb Y l . «Ta h r N_e b Ie l a kGñ kk a t´tMbn´Na mYye da y da ḱt M él [ Feather = 0 e n a ¼EKm 
rbs ´ Select K Wda c ´Rtwm E t mþ g . b̈uE nþe b Ie yIg da ḱt Mél Feather > 0 en a ¼nwg e F IV[E K m rbs ´va m a n l kç N£RBa l @.  
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F. Style K WCa kE nøg E dl Ga c [e yIg e RCIs e rIs nUv   Opetion c MnYn  3E dl kñ úg e n a ¼m a n 

1. Normal K We RbIs Mra b ´ Select F mµt a E dl l kç N£én ka re R bIRá s ´e n ¼e yIg á n 
s ikßa e n Ak ñúg c Mnuc mun @rYc e hI y. 

2. Fixed Aspect Ration KWCa kE nøg kM Nt´TMh M[ka r Select E t Option á n pþl´nUv ka rkM Nt´T MhMCa l kç N£ 
3. Fixed Size Ca kE nøg s Mxa n´ én ka r Select e da ys a rE t va pþl´nUv ka r kMNt ´TMhM Ca ḱl a ḱmYy.   

II. yl;dwgGMBITMnak;TM ngrvag]bkrN’mYyeTA ]bkrN’mYyepS geTo t 
 

lMhat;Edl Tak;Tg; Image, Filter, Elliptical Marquee Tool , Eraser Tool, Layer,Rectangular 

 Marquee Tool, Edit, Custom Shape Tool (kareFIV[manPñMePøIg) 

1¿e bIk rUbP a B  4d Uc xa g e Rka m  
 

 

 

 

  

 

 

 

 



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                9 39 39 39 3  

  

 

  

 

 

 

 

 

 

 

 

  

 

 

 

 

  

2 ¿c uc ykrUbP a BE dl e yIg R tUvykm ke F IVr Yc c uc  (Ctrl + J) 

3¿c uc e lI  Filter > Blur > Gaussian Blur e c j pÞaMg mYy 
e hIye n AkE nøg  Radius = 0.5 Pixels  > OK 
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4¿ yk« bkr N_ Elliptical Marquee Tool 

 

  

 

 

 

 

 

5¿yk «b krN _  Eraser Tool                                      m kKUs e n Ae lIrUbe l a kE xe n AC it Tw ke RCa £ (K Us xa g e Rka m ) 

 

 

 

 

  

6¿c uc e n Ae lI  Image > Adjustments > Hue / Saturation (Ctrl + U) ec j pÞaMg mYy 

- Hue = +9 

- Saturation = 54 

- Lightness = +6 > OK 
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rYc Ta j ´ykr UbP a Bxa g e Rka m m kda ḱe n Ae lI pÞaMg k ic ©ka rE dl e yIg kMBug e F IV e hIye n A kE nøg  Layers ykGkßr  Overlay  

 

 

 

 

 

 

 

 

 

 

 

7 ¿c uc e lI  Layer > Layer Mask > Hide All 

8¿yk« bkr N_  Brush Tool m kK Us e n Ae lIP ñM  
(min c aMá c ´m kK Us e n Ae lIépÞe m X e Te mIl rYb 
P a BdUc xa g e Rka m )   
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9¿yk« bk rN_ Rectangular Marquee Tool                                      e n Ae lIBBke TAda ḱp ÞaMg kic © ka rE dl e yIg k MBug E t e F IV 
 

 

  

 

 

  

 

 

 

e hIye dIm,I[va Rb Qre yIg c uc  Edit > Trans Form > 

 Rotate 90
0
ccwe n AkE nøg  Layers RtUvdUry k  

Gkß r Overlay  
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10¿y k« bkr N_  Eraser Tool                                            m kK Us c Mnuc E dl min e s µIK ña  e hIyK Us e F IV[va e s IµK ña  

 

 

 

 

 

 

 

 

 

11¿y k« bkr N_  Custom Shape Tool (e dIm,I[rUbb kß Ie h a ¼)  
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2222 ¿ ka r¿ ka r¿ ka r¿ ka r Select e da ye R bIR á s ´e da ye R bIR á s ´e da ye R bIR á s ´e da ye R bIR á s ´ Lasso Tool 
- Lasso Tool: e RbIs Mra b ´ Select ka t´t rUbP a Be da ye Rb I  Mouse c uc [Ca b́Ca nic © E d l m a n l kç N£bt´E bn t a m c itþ 

 
 
 
 
  
 
 
 

- Polygonal Lasso Tool: e RbIs Mra b́ Select ka t´rU b P a Be da ye RbI Mouse c uc mþg mYydMNa ḱ@m a n Ca l kç N£ 
bnÞa t´rt´Rt g ´ .  

 
 
  
  
 
 
 

- Magnetic Lasso Tool: e RbIs Mra b ´ Select ka t´rU b P a Be da ymin c aMá c ´e RbI Mouse c uc [Ca b́e n a £e TK Wva nwg 

Select ka c ´e TAt a m tMbn´B N’d Uc K ña .  
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3 ¿ ka r3 ¿ ka r3 ¿ ka r3 ¿ ka r Select e da ye R bI Rá s ´e da ye R bI Rá s ´e da ye R bI Rá s ´e da ye R bI Rá s ´ Magi Wand Tools 

Magic Wand Tool K WCa «bk rN _ Select E dl lð bMp u t rbs ´ Photoshop. K a rg a rbs ´ Select rbs ´va m a n l kç N£ 
g a yRs Yl e hIylðbMp ut .  

- Magice Wand Tool: e RbIs Mra b́ Select tMbn´ Na m a n BN’Rs e do g K ña rYc e yIg c uc e lI Delete e n Ae lI Keyboard 

e c j pÞMa mYydUc xa g e Rka m   > OK 
 
 
 
 
 
 
 
 

- Quick Selcetion Tool: e RbIs M ra b́K Us e n Ae lItMbn ´ Na mYyE dl m a n BN’Rs e d o g K ña  rYc e yIg c uc e lI Delete 

e n Ae lI Keyboard e c j pÞMa mYydUc xa g e Rka m   > OK  
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4 ¿ka r4 ¿ka r4 ¿ka r4 ¿ka r Select e da ye R bI Rá s ´« bk r N_E klMG r rUb P ae da ye R bI Rá s ´« bk r N_E klMG r rUb P ae da ye R bI Rá s ´« bk r N_E klMG r rUb P ae da ye R bI Rá s ´« bk r N_E klMG r rUb P a BBBB     
� Spot Healing Brush Tool: e RbIs Mra b́l ubb Má t´rU bP a BRbLa ḱtUc @E dl e n Ae lIr U bP a B. Ca Bie s s e K e RbI 

e dIm,I lub rUb RbR CuyGa c m’r u y ¦mun . 

- e l a kGñke bI kr UbP a BdUc xa g e Rka m 

- e l a kGñky k  Mouse m kc u c e n Ae lIépÞE dl e yIg c g ´lub bMá t´ 
 

 
 
 
 
 
 
  
 
 
 
 
 
 
 
 
 
 
 

- e yIg Binitüe mIl e n AkE nøg   Option Bar 

-  
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- Size K WCa TMh Mén Rb da b́l ub 

- Hardness K WCa k Mrit én ka r lub Rs a l ¦dit . 

- Spacing K WCa K Ml a t rva g c Mnuc én ka rlub. 

� Healing Brush Tool: e RbIs Mra b ´lub bMá t´s ña m F M@  e da ye RbICa l kç N£c Ml g ¦Ca l kç N£ Sample or 

Pattern e dIm,Ie F VIka rE ktMr Uv kg V¼xa t E pñ kx ø¼én r UbP a B.  
- e l a kGñke bI rUbP a B dUc xa g e R ka m 

 
 
 
 
 
 
 
 
 
 
 
 
 

- e l a kGñkc uc Alt + Mousexa g e qVg e n a ¼ Mouse e yIg m a n s BaØa      m kc uc e n Ae lIépÞE dl e yIg p þit r Yc e yIg c uc  e nA 
c Méf¶E x qñaM .e yIg nwg e X Ij rUb P a BdUc xa g e lI. 

� Patch Tool: e RbIs Mra b ´ Select CYs Cul E dl tM rUvRt Ug E pñ kNa mYyén r UbP a BE dl m a n l kç N£xUc xa t F M. e yIg 

Ga c lub rUb GIVmYyE dl e yIg min c g ´á n e c je hIye da yTuké pÞ xa g e Rka ydE dl . 

- e l a kGñke bI kr UbP a BdUc dUc xa g e Rka m 
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� Red Eyes Tool: KWCa Tool mYyBie s s E dl Ga c bþÚrB N’E P ñk Rkh m e Ga ye TACa e x µ A RBm TaMg d UrE P ñks tVB N’ 
ébt g  (rUb ft E dl ft e Bl y b́m kCa B N’F mµt a vij .  

- e l a kGñke bI kr UbP a BdUc xa g e Rka m 

 
 

    
    

  
 
 
 
 
 
 
� Clone Stamp Tool: e RbI s Mra b́c Ml g rU bP a BBIkE nøg mY ye TAkE nøg mYye To t 
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- e l a kGñkc uc Alt + Mousexa g e qVg e n a ¼ Mouse e yIg m a n s BaØa      m kc uc e n Ae lIépÞE dl e yIg p þit e yIg nwg e X Ij 

rUbP a BdUc xa g e lI. 
 
 

 
 
 
 
 
 
 

� Pattern Stamp Tool: e RbIs Mra b́l a bBN ’[rU bP a BCa l kç N¼ Pattern nig   Sample 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

� Eraser Tool: e RbIs Mra b ́lu brUbP a BNa mYy 
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� Background Eraser Tool: e RbIs Mra b́l ubE p ñk Na mY yén rUbP a Be Ga ye TACa l kç N¼f øa qø ú¼  

(Transparency) 

 

� Magic Eraser Tol: e RbIs Mra b́lub kE nøg Na én r UbP a Be Ga ye TACa l kç N¼ Transparency E drE t ka re RbIr bs ´ dUc  Ca 
Magic Wand Tool 

 
 
 
 
 
 
 
 

 
 

� Blur Tool: e RbIs Mra b́E kc Mnu c Na mYye Ga ye TACa l kç N¼RBa l @Bie s s E K m rUbP a B 

 
 
 
 
 
 
 
 
 

 
 

-  
-  
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� Sharpen Tool: e RbIs Mra b ´e ka s [m a n P a BRBa l @E dr E t m a n s P a BCa RKa b́Rs Yc @ 

 
 
 
 
 
 
 
 
 
 
 
 
 

 

� Smudge Tool: e RbIs Mra b́e ka s rUbP a B[m a n l kç N£R Ba l @e da ym a n s P a Brl ayc Ul K ña 

 

� Dodge Tool: e RbIs Mra b́bE nSm BnøWe TAe lIr UbP a B 
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� Burn Tool: e RbIs Mra b́ bE nS m P a Bg gwt e TAe lIrUbP a B 

 
 
 
 
 
 
 
 
  
 
 
 
 

� Sponge Tool: e RbIs Mra b́ pø a s ´bþÚr Rbe P Tén BN ’ Saturate e n Akñúg E pñk Na mYyén r Ub P a B 

 
 

 
 
 
 
 
 
 
 
 
 
 
 

� Brush Tool: e RbIs Mra b ´pa t´ ¦K Us qñÚt e p ßg @E dl m a n l kç N£dUc Ca C ḱe yIg e RbIF mµt a E dr 
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� Pencil Tool: e RbIs Mra b́K U r dUc Ca e xµ AédF mµt a E dr 

 

� Gradient Tool: e RbIs Mra b́ c a ḱBN’l a yK ña e TA ka n´rU b P a BTaMg mUl ¦pÞaMg Background  

- e l a kGñkRt Uvbe g ;It Background mYy 

 
 
 
 
 
 
 
 
 
 
 
 
 
         A         B     CD   E    F 
 
 

 
 
  
 
 
 
 
 
 
 
             G                                  H    I                  J 
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A. K WCa c Mnuc e dAe lIBN’ Na mY y. 

B. K WCa tMbn´BN ’ 
C. K WCa tMbn´BN ’e dIm 

D. K WCa BN’f µIE dl e T IbE t e RCIs e rIs 

E. Ca s BaØa E dl bg Ha j Rá b́ fa BN’E dl e yIg e RCIs e rIs B N’e n a ¼. 

F. s BaØa E dl bg Ha j Rá b́fa  B N’E dl e yIg e RCIs e rIs e n a ¼ K Wmin E m n Ca BN’rbs ´ Web Site. 

G. K WCa kE nøg rbs ´ Option mYye RbIe dIm,I bg Ha j BN’ TaMg 216 rbs ´ Web Site.  
H. K WCa kE nøg s Mra b́ kMr it e TAka n´ BN’ka n´ BN’ Na mYy. 

I. K WCa kE nøg s Mra b́e l x [BN’ . 

J. K WCa kE nøg s Mra b́ da ḱe l x[ BN’nImYy@ dUc Ca e yIg e X Ij m a n   R, G, BK WCa kE nø g da ḱBN ’rbs ´ RGB Color 

e hIy C, M, Y, K KWCa kE nøg da k ´BN ’rbs ´ CMYK. e l a kGñke R CIs e rIs BN ’E d l e yIg c ǵá n rYc c uc e lIBa kü  
OK > OK 

 
 

o Linear Gradient e RbIs Mra b́c a ḱB N’Ca l kç N£Ca  
bnÞa t´. 

o Radial Gradient e RbIs Mr a b́c a ḱBN ’Ca l kç N£rg Vg  ́
mUl . 

o Angle Gradient e RbIs Mra b́c a ḱB N’Ca l kç N£ Rs Yc  
c MkNþa l . 

o Reflected Gradent e RbIs Mra b́c a k ´BN ’E dl e mIl  
e TAdUc Ca b MBg ´ 3D.  

o Diamond Gradient e RbI s Mra b́c a ḱB N’Ca ra g RK a b  ́
e BRC. 

 

� Paint Bucket Tool: e RbI s Mra b́c a ḱB N’mYy Rbe P Te TAka n´r UbP a BTaMg mUl   ¦p ÞaM g Background 
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- e l a kGñkRt Uvbe g ;It Background mYy 

 
 
 

 

 

 

 

 

 

 

e l a kGñke R CIs e rIs ykB N’ E dl e yIg c g ´á n rYc c uc OK e yIg nwg e X Ij  Background dUc xa g e Rka m  

 

 

 

 

 

� Horizontal Type Tool: e RbIs Mra b ´s re s rGk ßre p þkF mµt a e TAe lIrUbP a B ¦p ÞaMg Background 

- e l a kGñkRt UvE t e bIk rUbP a B (Ctrl +O) ¦be g ;It pÞaMg kic © k a rfµI (Ctrl + N) e dIm,I[e yI g s re s re n Ae lI 
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� Vertical Type Tool: e RbIs Mra b́s re s rG kßr bBaÄr e T A e lIrUbP a B ¦pÞaMg Background 

 
 
 
 
 
 
 
 
 
 
 
 

- ka E s Vg yl´GMBI Option Bar én Type Tool dUc xa g eRka m 

 
    A               B                        C             D             E              F        G    H    I 

 

A. K WCa kE nøg s Mra b́ bþÚ rTMrg ´ én ka r s re s rGkßrB I  Horizontal e TA  Vertical Type. 

B. K WCa kE nøg s Mra b́ bþÚ rRbe P TG kßr . 

C. K WCa kE nøg s Mra b́ bþÚ rTMrg ´ Gk ßr e TACa  e RTt  ¦     R k a s ´.R k a s ´.R k a s ´.R k a s ´. 

D. K WCa kE nøg s Mra b́ bþÚ rTMhM Gk ßr . 

E. K WCa kE nøg s Mra b́ bþÚ rP a Bm¨t rbs ´Gk ßr. 

F. K WCa kE nøg s Mra b́t Rmwm Gk ßr xa g e qVg   kN þa l nig xa g s þaM. 

G. K WCa kE nøg s Mra b́ bþÚ rBN’ . 

H. K WCa kE nøg b þÚ rGk ßre T ACa ra g e ka g ra g e á¨g   ra g pt e pßg @ . 

 
 
 
 
 
 
 

 
 
 

e yIg e RCIs e rIs ykmÜt r Yc e hIyc uc OK 
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I. K WCa kE nøg s Mra b́c uc yk Character nig Paragraph Palette . 

 
 
 
 

 
 
 
 
 
 
 
 
  
 
 
 

pÞaMg kic © ka r xa g e lIK We RbIs Mra b́[e yIg e RCIs e rIs BIK Ml a t BIe lIm ke Rka m  
 
 
 
 
 
 
 
 
 

 
 
 
 
 
 
 
 

pÞaMg kic © ka r xa g e lIK We RbIs Mra b́[e yIg e RCIs e rIs BIK Ml a t BIe qVg e TAs  þaM  
� Horizontal Type Mask Tool: e RbIs Mra b́ kM Nt´ra g Setion e TAt a m TMrg ´Gk ßrE d l á n va ym a n l kç N¼e pþk 

e l a kGñkRt UvE t e bIk rUbP a B (Ctrl +O) ¦be g ;It pÞaMg kic © k a rfµI (Ctrl + N) e dIm,I[e yI g s re s re n Ae lI 
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sUmemIllMhat;  
 ka re F IV[G kßr pus e c j BIrUb P a B. 
viFIeFIVlMh at;  

- e l a kGñkRt UvE t e bIk rUbP a B (Ctrl +O) nig be g ;It pÞaMg kic © ka rfµ I (Ctrl + N)  

 

 
 
 

 
 
 
 
 
 
 
 
 

- Horizontal Type Mask Tool: e RbIs Mra b́ kM Nt´ 
ra g Setion e TAt a m TMrg ´Gk ßrE dl á n va ym a n l kç N¼e pþk 
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- rYc c uc   Move Tool e dIm,ITa j ´Gkß re n Ae lIrU bP a Be TA da ḱe n Ae lI Background dUc xa g e lIrYc c a b́Ta j ´G kß r e TA 
da ḱe n Ae lIr UbP a Bvij . c M N aM£ RtUvc uc Ctrl + D e n Ae lIrUbP a Be dIm,Ilub Select e c j rYc Ta j ´Gkß rda k ´[c Me n Ak E nøg 
E dl e yIg Select mun .  
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

- c uc e n Ae lI Layer > Layer Style > Bevel and Emboss….. e c j pÞaMg mYy dUc xa g e Rka m 
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� Vertical Type Mask Tool: e RbIs Mra b́ kM Nt´yk ra g Seletion e TAt a m TMrg ´Gk ßrE dl á n va ym a n l kç N£bBaÄr 

- e l a kGñkRt UvE t e bIk rUbP a B (Ctrl +O) ¦be g ;It pÞaMg kic © k a rfµI (Ctrl + N) e dIm,I[e yI g s re s re n Ae lI 
- Vertical Type Mask Tool: e RbIs Mra b́ kM Nt´yk ra g Seletion e TAt a m TMrg ´Gk ßrE dl á n va ym a n l kç N£bBaÄr 

 
 

 

 

 

 

 

 

 

&2'  
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emeronTI5³  

kareRbIR)as;RsTab; Layer  
I. yl;dwgGMBIkareRbIR) as; Layers Style 
II. rebo bdak;BN’eday Adjustment Layer 

III. yl;dwgGMBI Blend Layer 

4 
I. yl;dwgGMBIkareRbIR) as; Layers Style 
e l a kGñkK YrE t yl´ dwg GM BIbe c ©ke Ts mYye To t s Mra b́ Rs T a b́K WCa Layers Style. Layer Style Ga c eF IV[Rs Ta b́m a n  
Rs e m a l m a n BnøW m a n l kç N£  e á¨g pt .l .  
1¿ Drop Shadow e RbIs Mr a b́da k ´Rs e m a l [xa g e Rka y[ Layer Na mYy. 

- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > Layers Style > Drop Shadow e c j pÞaMg mYy 

e RCIs e rIs GIV@E dl e yIg c g ´á n rYc c uc OK 

 
 

    

 

 
2 ¿ Inner Shadow e RbIs M ra b́da ḱRs e m a l [e l c e cj E t BIE K m xa g kñúg rg Vg ´ Layer b̈ue NÑa ¼ .  

- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > Layers Style > Inner Shadow e c j pÞaMg mYye RCIs e rIs GI V@E d l e yIg c ǵá n rYc c uc OK 
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 3¿ Color Overlay e RbIR á s ´s Mra b́da ḱB N’[ Layer. 
- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > Layers Style > Color Overlay ec j pÞaMg mYye RCIs e rIs GIV@E dl e yIg c g ´á n rYc c uc OK 

-  

 
 

 

   

 

4¿ Inner Glow e RbIRá s ´ s Mra b́bE nSm Bnø Ws s e n§A[P a ye c j BIE K m xa g kñúg én   Layer. 
- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > Layers Style > Inner Glow e c jpÞaMg mYye RCIs e rIs G IV@E dl e yIg c g ´á n rYc c uc OK 
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5¿ Bevel and Emboss e R bIRá s ´s Mra b́bE nSm Bnø W nig R s e m a l e TAe lI  Layer e Ga ye mIl e TAm a n l kç N£e á¨g  ¦pt c Ul  
- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > Layers Style > Bevel and Emboss e c j pÞaMg mYye RCIs e rIs G IV @E dl e yIg c g ´á n rYc c uc OK 
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6¿ Outer Glow e RbIRá s ´ s Mra b́bE nSm Bnø W s e n§A[P a y e c j BIE K m xa ge RkAén   Layer 

- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > Layers Style > Outer Glow e cjpÞaMg mYye RCIs e rIs G IV@E dl e yIg c g ´á n rYc c uc OK 

 

  

 

 

 
 
 
 
 
 
 
7 ¿ Gradient Overlay e RbIs Mra b́ kM Nt´c a ḱB N’e T Ae lI Layer E dl m a n l kç N£e Rc In BN’l a yK ña .  
- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > Layers Style > Outer Glow e cjpÞaMg mYye RCIs e rIs G IV@E dl e yIg c g ´á n rYc c uc OK 
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8¿ Pattern Overlay e RbIs Mra b́k MNt´c a k ´BN ’e TAe lI Layer E dl m a n l kç N£épÞBN’m a n K MrUe p ßg @.  
- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > Layers Style > Outer Glow e cjpÞaMg mYye RCIs e rIs G IV@E dl e yIg c g ´á n rYc c uc OK 

 

 

 

 

 

 

 

 

 

9¿ Stroke e RbIs Mra b́k MNt´ c a ḱBN’B &n§CM uvij e T Ae lI Layer . 
- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > Layers Style > Outer Glow e cjpÞaMg mYye RCIs e rIs G IV@E dl e yIg c g ´á n rYc c uc OK 
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9¿ Copy and Paste Layer Stylee RbIRá s ´s Mra b́c møg t a m nUvK MrU Style rbs ´ Layer Na mYyE dl e F VIrYc . e l a kGñk 

e mIl ka rGnuvtþ dUc xa g e Rka m  

- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > Layers Style > Outer Glow e cjpÞaMg mYye RCIs e rIs G IV@E dl e yIg c g ´á n rYc c uc OK 

   -e l a kGñkc uc e lI Layers E dl m a n BN’rYc c uc e lI   
   Layer > Layer Style > Copy Layer Style 

   -e l a kGñkc uc e lI Layers Gkß rE dl m a n BN’e x µAr Yc c uc  
    e lI  Layer > Layer Style > Paste Layer Style 

       -e l a kGñkm a n viF ImY ye T o t s Mra b́e F IVka r Copy Layer                            

Style  and Paste Layer Style. 
    -e l a kGñk  Right Click > Copy Layer Style 

 

 

 

- e l a kGñkc uc e n Ae lI Layer Gkß rBN’e xµA rYc c uc Right Click 

Paste Layer Style 
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II. rebo bdak;BN’eday Adjustment Layer 

e n Akñúg c Mnuc e n ¼e yIg á n s ik ßa GMBI ka rp øa s ´bþ Úr Layer E dl dUc e n Akñ úg Image > AdjustmentE dr.  
- e l a kGñkbe g ; It pÞaMg k ic ©ka r fµI  e bIkrU bP a B 

- c uc e lI  Layer > New Adjustment Layer  
 

 
 
 
 
 
 

 
 
-e yIg c uc Layer > New Adjustmetn> 

Hue/Saturation……e c j pÞaMg mYy  
e yIg c uc Cancel or OK k¾á n e hIyva e c j 
pÞaMg mYye To t  
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-bnÞa t´m ke l a kG ñke X Ij rU b P a BE RbRbYl dUc xa g e Rka m  

 
III. yl;dwgGM BI Blend Layer 
Blend Layer K WCa be c ©ke Ts E dl lð e RbIs Mra b́bn ßIú Rs T a b́Ca e Rc In c Ul K ña E dl e F IV[rU bP a Brbs ´e yIg ka n´E t s ða t e hIy 

s IuK ña BIRs Ta b́m Yye TARs Ta b́mYye TA Rs Ta b́e pßg e To t .  
-s Um e mIl «Ta h rN_ xa g e Rk a m  
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 e l a kGñks Um e mIl rU bxa g e Rk a m e n £ K WCa rUbP a BK MrU rbs ´ Rbe P T Blending nImYy@  
- Normal        - Dissolve 

 

 
 
 
 
 
 
 
- Darken        - Multiply 

 
 

  

 

 

 

 

 

- Color Burn        -Linear Burn 
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- Darket Color        - Lighten 

 

 

  

 

 

 

 

 

- Screen        - Color Dodge 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

-Overlay     -Soft Light 
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-Hard Light   -Vivid Light 

 

 

 

  

 

 

 

  

-Linear Light        - Pin Light 

  

 

 

 

 

 

 

  

-Mard Mix        - Difference   
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 -Exclusive       -Hue 

  

 

 

 

 

 

 

 

 -Saturation       -Color 

 

 

 

 

 

 

 

 

 -Luminosity 

 

&2'  
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lMhat;Edl Tak;Tg; Image, Paint Bucket Tool, Filter,  Erase Tool, 

¬kareFIV[m anxül;bk;¦  

1¿ e bIk rUbP a B dUc xa g e Rka m £  

 

 

 

  

 

 

2 ¿ c uc e lIBa kü  Image  > Image Size e c j pÞaMg mYy rYc e yIg e mIl RbE vg dUc xa g e Rka m  

 

 

 

 

 

 

 

 

3¿   File > New (Ctrl + N) e c j pÞaMg mYyrYc dUre l x  

e n AkE nøg   Width : 452 Pixels, Height:302 Pixels > OK 
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4¿ ykc «b kr N_ I Paint Bucket Tool e hIye RCIs e rIs ykBN_e xµAs uT§ (  D = B N_e xµA    , X= BN _s )  

 

 

 

 

 

 

 

5¿ c uc e lIBa kü Filter > Pixilate  >   Mezzotint e cj pÞaMg mYye n AkE nøg  Type ykB a kü  Fine Dots > OK  
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6¿ c uc e lIBa kü Filter > Blur > Motion Blur e c j pÞaMg mYye n AkE nøg   Angle = 0
o
 , Distance = 999 Pixels > OK 

 

 

 

 

 

 

 

 

 

 

 

 

7 ¿c uc e n Ae lIBa kü  Filter > Stylize > Glowing Edges. (Edge Width = 1 , Edge Brightness = 20, Smoothness = 11) > 

OK > (Ctrl + J) 
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7 ¿c uc e lI Filter > Distort > Wave e c j pÞaMg mYy 

- Number of Generators = 15 
Min = 85 

- Wavelength  
Max = 164 

   Min = 1 

- Amplitude  

Max = 15 

   Horiz = 100% 

- Scale  

Vert = 100% 

 

- Select OK e c j pÞaMg mYy 
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8¿c uc e n Ae lI   Filter > Artistic > Plastic Wrap e c j pÞaMg mYy 

 

 

 

 

 

 

 

 

 

 

 

 

- Highlight Strength = 20 

- Detail = 15 

- Smoothness = 12 

- Select OK 
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e yIg Ta j ´rUbP a Bm kda ḱe n A e lIpÞaMg Rk da s E dl e yIg kMB u g E t e F IVe hIye n AkE nøg  Layers RtUvdU r  Layer 1 e n Ae lI Layer 2  e n AkE nøg  

Normal RtUvdUry kBa kü  Overlay 
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9¿yk« bk rN_  Erase Tool m kK Us e n Ae lIxül´ kMBug b ḱe n Ac Me dIm e QI e hIye n AkE nøg   Tool Option Bar e yIg RtUve RCIs e rIs dUc  

xa g e Rka m  £   Hardness = 0%, Opacity = 50%  

 

 

 

 

 

 

 

 min Ta n´K Us  

 

 

 

 

 

 K Us rYc e hIy  
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10¿ c uc e n Ae lI  Image > Adjustments > Hue / Saturation e c j pÞaMg mYy 

- Hue = 55 

- Saturation = 43 

- Lightness = +6 

- Select OK 

m a n n&yfa K We yIg da ḱBN _é n rUbx ül´b ḱ[va c Ul e T Akñ úg rU bP a B 

 

 

 

 

11¿y k« bkr N_  Horizontal Type Tool (T) m ks re s rehIye yIg da ḱG kßre n a £BN _ s   rYc e yIg c Ul t a m   Layer > Layer Stylize > 

Outer Glow…  rYc e c j pÞaMgmYydUc xa g e Rka m  

rYc   OK 
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emeronTI6³ 
sarHsMxan;énkarKUrrUbenAelI] bkrN’ 

I. yl;dwgGMBIkareRbIR) as; ]bkrN’enA elI Shape nig rebo bdak;BN’ b£rUbPaBenA kñúg  
Shape 

II. yl;dwgGMBI Path nig 3D 

4 
  I. yl;dwgGMBIkareRbIR)as;]bkrN’e nA elI Shape nig rebobdak;BN’ b£rUbPaBenA kñúg Shape 

e n Akñúg km µviF I Photoshop eK s e g;t e X Ij fa «bk rN_s M ra b́e RbI Ca mYynwg Vector min s Uvm a n e Rc In e T e RBa ¼E t CMn a j rbs  ́
kmµviF Ie n ¼K We F IV ka rCa mYynwg Digital Image.  
 1¿« bkr N_s M ra b́K Ur UbCa ra g e pßg @ 

e dIm,IK Urr UbCa ra g e p ßg @e l a kGñ kGa c e RCIs e rIs ra g E dl m a n Rs a b́e n Akñúg Tool Box xa g e Rka m e n £K WCa «bk rN_ s Mra b́ 
K UrrUb ra g Ca ra g e pßg @.  

 
� Rectangle Tool: e RbIs Mra b́K Urr UbCa ra g 4RC ug 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
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- e l a kGñkR ke L ke mIl Option Bar m a n l kç N£dUc xa g e Rka m 

 
 
 

A     B   C   

A. Shape Layer e RbIs Mra b́c a ḱBN ’e lIép ÞGIVm YyE dl e yIg á n K Us . 

B. Paths e RbIs Mra b ´ Select én pÞMa g kic © ka r ¦rU bP a B  e yIg RtUvc uc e n Ae lI Keyboard (Ctrl + Enter)e dIm,I[va m a n 
Select rYc e yIg c a b́Ta j m k da ḱe n A kE nøg E dl e yIg c g ´á n . 

C. Fill Pixest e RbIs Mra b ´c a ḱB N’e lIép ÞGI VmYyE dl va m a n R s a b́. 

s Um e mIl «Ta h rN_ dUc xa g e Rka m £ 
 

Shape Layer e RbIs Mra b́c a ḱBN ’e lIép ÞGIVm YyE dl e yIg á n K Us           Paths e RbIs M ra b́ Select én pÞMa g kic © ka r ¦r UbP a B  
  
 
 
 
 
 
 

e yIg RtUvc uc e n Ae lI Keyboard (Ctrl + Enter)e dIm,I[va m a n  Select rYc e yIg c a b́Ta j m kda ḱe n A kE nøg E dl e yIg c g ´á n . 
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� Rounded Rectangle Tool: e RbIs Mra b́K U rrU bCa ra g 4R Cug E t E K m va Ca ra g mUl 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

- e l a kGñkR ke L ke mIl Option Bar m a n l kç N£dUc xa g e Rka m 

 
 
 
 
 
 
         
 
 
 
 
 
 
 
 

e yIg RtUvc uc e n Ae lI Keyboard (Ctrl + Enter)e dIm,I[va m a n  Select rYc e yIg c a b́Ta j m kda ḱe n A kE nøg E dl e yIg c g ´á n . 
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� Ellipse Tool: e RbIs Mra b́K Ur rUbCa ra g mUl Bg R ke BI  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 

 
 
 
 
  
 
 

- e l a kGñkR ke L ke mIl Option Bar m a n l kç N£dUc xa g e Rka m b̈uE nþ Option Bar min E RbRbYl e LIy 

 

 
 
 
 
 
 
 
e yIg RtUvc uc e n Ae lI Keyboard (Ctrl + Enter)e dIm,I[va m a n  Select rYc e yIg c a b́Ta j m kda ḱe n A kE nøg E dl e yIg c g ´á n . 
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� Plygon Tool: e RbIs Mra b́K Ur rUbCa ra g 3D 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
 
 
 
 
 
 
 
 
 
 
 
 

- e l a kGñkR ke L ke mIl Option Bar m a n l kç N£dUc xa g e Rka m 

 
 
 
 
 
  

 

 

 

 

e yIg RtUvc uc e n Ae lI Keyboard (Ctrl + Enter)e dIm,I[va m a n  Select rYc e yIg c a b́Ta j m kda ḱe n A kE nøg E dl e yIg c g ´á n . 
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� Line Tool: e RbIs Mra b ´K UrbnÞ a b́ 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 

 
- e l a kGñkR ke L ke mIl Option Bar m a n l kç N£dUc xa g e Rka m 

 
 

- s Um e l a kGñke F IVlMh a t´ dUc x a g e Rka m E dl Ta ḱTg ´nwg b øg ´r bs ´viT üa s Sa n Ca tiBhube c ©k e Ts km<úCa 
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� Custome Shape Tool: e RbIs Mra b ´K Urr UbCa ra g K Mr UdUc Ca ra g e b£dUg ra g s tVCa e dIm 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
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lMhat;Edl Tak;Tg;nwg Custome Shape Tool, Select, Edit 

1¿e l a kGñ kRtUve bIk rUbP a B (Ctrl+O) ¦be g ;It pÞaMg kic © ka rfµI 
 

 
 

 

  

 

 

 

2 ¿e l a kGñkc uc e n Ae lIrU bP a Be m GMe Á  
- Layer  > Rasterize > Shape 

- Select > Load Selection….e c j pÞaMg mYyd Uc xa g e Rk a m rYc c uc e lI OK 

 
 
 
 
 

 
 

  

 

 



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                14 314 314 314 3  

  

 3¿c uc e lIpÞaMg rU bP a B 
- Select > All (Ctrl +A) 
- Edit > Copy (Ctrl +C) 

4¿c uc e lIrUbP a BpÞaMg e m GMe Á  
- Edit > Paste Special > Paste Into (Alt + Ctrl + Shift + V) 

 

� Path Selection Tool (A) e RbIs Mra b ´rM kil r UbP a B Vector . 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
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� Direct Selection Tool (A) e RbIs Mra b ´bþ ÚrT Mrg ´r UbP a Be da yTa j [pt e á¨g . 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
 

 

 

 

 

 

 

 

 

 

 

� Pen Tool e RbIs Mra b ´e dAc Mn u c e dIm,Ibe g ;It Ca ra g e pßg @.v a K WCa «bk rN_E dl g a yRs Y l e RbIk ñúg ka rbe g ;It Ca rUb ra g e pßg @ 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
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� Freeform Pen Tool K WCa «bk rN _E dl Ga c K UrCa rU bra g e pßg @ e hIybt´E bn t a m c itþe da ye RbIRá s ´ Mouse c uc  
Ca b́Ca nic ©e hIyK Ur . 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 

 

� Add Anchor Point Tool e RbIs Mra b ´e dA bE nSm nUvc Mnu c xV£xa t e dIm,ITa j BRg I kb R g Ym  ¦Ca ra g e á¨g pt . 
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fIµ 

 

� Delete Anchor Poing e RbIs Mra b ´d knUvc Mnuc Na mYy 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
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� Convert Point Tool e RbIs Mra b́b þÚrE xßE dl Ca bnÞa t´Rt g ´m kCa bnÞa t e ka g  nig bþÚ rBIb nÞa t´e ka g m kCa bnÞa t´Rt g ´v i j . 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
 

 
 
 
 
 
 
 
 
 
 
II. yl;dwgGMBI Path nig 3D 
Path K WCa r UbP a BE dl e kIt e LIg e da ys a r Vector Tool E drE t va RK a n´Rs e m a l K nøg s Mra b́[G kßr  (Type) R be P T 

Vector Ga c ma n l kç N£s re s re hIybt´E bn á n e TAt a m K nøg e n a £E t b̈ue NÑa £.  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
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 3D K WCa ka rE kéc ñ[r UbP a B m a n Ca RCug  ¦muMxus E p økB Imun . 
c MNaM£ e bIe l a kGñ kc g ´e RbI R á s ´ 3D e n Akñ úg Tool Box RtUvE t c Ur 3D e n Ae lI Menu Bar Ca mun s in . 

 

� 3D Object Rotate Tool (K) e RbIs Mra b ´ka r bg Vil r UbP a Bs þaMe TAe q Vg 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI 
- e l a kGñkc uc e lI  3D > New Shape From Layer > Cube Wrap 

 
 
 
 
 
 
 
 
 
 
 
 
 

� 3D Object Roll Tool (K) e RbIs Mra b́ka r bg Vil r UbP a B 
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� 3D Object Pan Tool (K) e RbIs Mra b ´ka rr Mk il rU bP a B 

 
 

� 3D Object Slide Tool (K) e RbIs Mra b ´ka rr Mk il rU bP a B  
 

 
 

� 3D Object Scale Tool (K) e RbIs Mra b ´ka rB Rg Ikb Rg Y m rUbP a B 
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3D K WCa ka rE kéc ñ[r UbP a B m a n Ca RCug  ¦muMxus E p økB Imun . 
ka rs ik ßa GMBI   3D nImYy@ e n Ae lI Menu Bar dUc xa g e R ka m £ 

                Con       Cube 
 

 
 
 
 
 
 
 
 
 
   Cube Wrap       Cylinder 
  
 
 
 
 
 
 
 
 
 
 
 
   Donut        Hat 
  
 
 
 
 
 
 
 
 
 
 
 
 
   Pyramid       Ring 
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  Soda Can       Sphere 

 

 

 

 

 

 

 

   Spherical Panorama      Wine Bottle 

 

 

 

 

 

 

 

 

&2'  
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lMhat;EdlTak;Tg;nw g Pen Tool 

 1¿e l a kGñ ke bI krU bP a B (Ctrl +O) BIrdUc xa g e Rka m  
  
 
 
 
 
 
 
 
 
 2 ¿e l a kGñkc uc e n Ae lI Layer Background rUbk ,a l m nus ßBIrbI dg e c j pÞaMg mYyc uc   OK ¦cuc e lI Layer > 

Layer From Background e c j pÞaMg mYyc uc OK  
 

 

 

 3¿rYc Ta j ´r Ubk ,a l e xµa c m k da ḱe n ABIe lI k,a rm nus ß e yI g RtUvdk Opacity = 56 e nAe lI Layer k,a l e xµa c   (Layer1) 

rYc da ḱe n A xa g e Rka m k,a l m nus ß (Layer 0) 
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 4¿e l a kGñkc uc e n Ae lIr Ubk ,a l m nus ß (Layer 0) rYc yk «bk rN _ Pen Tool m kK U s e n Ae lIc Mnuc E dl e yIg c ǵá n dUc  
xa g e Rka m  

 
 5¿yk «b krN _ Direct Selection Tool m kda ḱ[c ME xßbn Þa t´ Select Mouse s þaMykBa kü Make Section e c j 
pÞaMg mYyd Uc xa g e Rka m . e hIye n AkE nøg Feather Radius RtUvlu be l x 0 e c j e yIgRtUvva¨ye l x4c Ul v ij m a n n&ye l x 0 va e F IV 
[K µa n Rs e m a l rIÉe l x 4 va e F IV[m a n Rs e m a l c uc   OK > Delete e dIm,Ilub > Ctrl + D e dIm,Ilub Select e c j . 
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  min Ta n´c uc Delete     c uc Delete rYc e hIy   

 

 

 

 

 

 

 

c uc Ctrl + D    c uc e n Ae lIrUbk,a l e x µa c e yIg da ḱ Opacity = 100[e K vij  
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emeronTI7³  
karsikSa Filter Effects 

I. yl;dwgGMBIkareRbIR) as; Filter Gallery 
II. yl;dwgGMBI Felter Effects  

4 
Filter KWCa ToolE dl e RbIs M ra b́E kE R brU bP a Be Ga ye TAC a l kç N£e pßg @K ña E pø kBImun .e hIyrUbP a Bk øa ye TACa l kç N£  

dUc Ca K MnUrT wk K MnU re Rbg   K MnUr p;a ¦s øw ke QI K MnUre Q I BnøW RB ¼Ga Titü x ül´ .  
I. yl;dwgGMBIkareRbIR) as; Filter Gallery 
Filter Gallery K WCa kE nøg mYyE dl GnuBaØa t [e yIg Ga c rke mIl Filter Na mYyá n ya¨g g a yRs Yl e RBa £e n Akñú g    

Filter Gallery RK b́ Filter TaMg Gs ´Ga c bg Ha j [e yIge X Ij rUbP a B.  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

 
 

- e l a kGñkc uc e lI Filter > Felter Gallery e c j pÞaMg mYydUc xa g e Rka m  
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A. K WCa kE nøg s Mra b́ Preview e mIl rUbP a B 

B. K WCa RbGb ´da ḱ Filter e TAt a m Rbe P TnImYy@  
C. K WCa kE nøg Filter Effect 

D. K WCa kE nøg s Mra b́ biT ¬e bIk Filter 

E. K WCa kE nøg [e RCIs e rIs Filter Effect E drE t va á n tMe ro be TAt a m Gkß r A, B…..Z 

F. K WCa kE nøg s Mra b́tMél rbs ´ Filter Effect 

G. K WCa kE nøg s Mra b́ pÞú knUv  Filter Effect E dl e yIg á n da ḱ [rUbP a B 

H. K WCa kE nøg s Mra b́ be g ;It Filter Effect ¦lub Filter Effect e c j BIrUbP a B 

 

 

 

 

  

 

A 

B 

C 

D E 

F G 

H 
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II. yl;dwgGMBI Felter Effects  
e n Akñúg ka r da k ´ Filter TaMg en a ¼á n e yIg RtUv Select e n Ae lItMbn´Na mYy ¦  Layer.  

s Um e mIl rUbP a BdUc xa g e Rka m  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

 
 
 

 
 

 

 

 

 

- c uc e lI  Filter > Artistic > Plastic Wrap e c j pÞaMg mYydUc xa g e Rka m 

 

 

 

 

 

 

 

 

 

 

 

- rYc c uc e lI  Ok 
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 k a rs ik ßa e n Ae lIk a rs ik ßa e n Ae lIk a rs ik ßa e n Ae lIk a rs ik ßa e n Ae lI Filter Effect n Im Yy@ dUc xa g e R ka mn Im Yy@ dUc xa g e R ka mn Im Yy@ dUc xa g e R ka mn Im Yy@ dUc xa g e R ka m     
1. Artistic Filter  

Artistic Filter KWe RbIs M ra b́ bþÚr rUbP a Be TA Ca l kç N¼r UbK M nUre pßg @ e hIyva Ga c CYyb ME l g rUbP a BF mµt a mYy[e TA  
Ca rUbP a BK MrUmYy d¾l ðvic i Rt  s Mra b́ka rg a rs il,£ ¦ rUbP a Bs M ra b́ka r p ßB Vp ßa yBa NiC ¢kmµ ..  

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  
 
  
 
 
 
 
 
 

- e l a kGñkc uc e lI Filter > Artistic e hIyva m a n Rbe P TCa e Rc In s Mra b́[e yIg e RCIs e rI s t a m tMrUv ka r. 

c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy e yIg R tUv Select e n AkE nøg e n a £.  
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 Colored       Cutout...... 
  
 
 
 
 
 
 
 
 
 
 
 

  Dry Brush….       Film Gran….. 
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  Fresco…..       Neon Glow….. 

    
  Paint Daubs…..       Palette Knife…... 

 
  Plasti Wrap…..       Poster Edge….. 

   
  Rough Pastels…       Smudge Stick…… 
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  Underpainting……     Watercolor……. 

 

 

 

 

 

2. Blur 

Blur Filter eK e RbIRá s ´s Mr a b́e F IV[rU bP a Bm a n s P a BTn  ́hµt´Ca g mun .  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

 
  
 
 
 
 
 
 

- e l a kGñkc uc e lI Filter > Blur e hIyva 
m a n Rbe P TCa e Rc In s Mra b́[e yIg e RCIs e rIs t a m tMrUvka r . 

c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy  
 e yIg RtUv Select e n AkE nøg e n a £. 
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  Average       Blure 

  
  Blure More       Box Blure…. 

   
  Gaussian Blure……      Lens Blure….. 

   
  Motion Blure…..      Redial Blure….. 
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  Shap Blure…….      Smart Blure…… 

   
  Surface Blure…… 

 
3. Brush Srtokes 

- Brush Srtokes Filter e hIyva Rs e do g nwg   Artistic Edl e hIyva m a n l kç N£RK a b́. 

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  
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- e l a kGñkc uc e lI Filter > Brush Strokes e hIyva m a nRbe P TCa e Rc In s Mra b́[e yIg e RCIs e rIs t a m tMrUvka r . 

- c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy e yIg R tUv Select e n AkE nøg e n a £.  
 

 
 Accented Edges…..      Angled Strokes….. 
   

 
 
 
 
 
 
 
 
 

Crosshatch…       Dark Strokes… 
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  Ink Outlines….      Spatter…… 

     
  Sprayed Strokes…      Sumi-e….. 

  
4. Distort  

Distort Ca  Filter E dl Gac e F IV[rUbP a Bkøa yCa r Ub rm Y l Ca l kç N£ 3D.  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

 
  
 
 
 
 
 

- e l a kGñkc uc e lI Filter > Distort e hIyva ma n Rbe P TCa e Rc In s Mra b́[e yIg e RCIs e rIs t a m tMrUvka r. 

c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy e yIg R tUv Select e n AkE nøg e n a £.  
 
 



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                16 516 516 516 5  

  

 
 

  Diffuse Glow…..      Displace….. 

   
  Glass….       Ocean Ripple…. 
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  Pinch…       Polar Coordinates….. 

    
  Ripple…       Shear… 

   
  Spherize…       Twirl… 

  
  Wave…       Zigzag… 
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5. Noise 

Noise e K e RbIs Mra b́ bE nSm   ¦bnSys ña m c Mnuc   (Noise) e TAe lIrU bP a B.  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

 
  
 
 
 
 
 

- e l a kGñkc uc e lI Filter > Noise e hIyva m a n Rbe P TCa e Rc In s Mra b́[e yIg e RCIs e rIs t a m tMrUvka r . 

c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy e yIg R tUv Select e n AkE nøg e n a £.  
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 Add Noise…       Despeckle 

    
  Dust & Scratches…      Median… 

    
  Reduce Noise… 

 
6. Pixelate  

Pixelate e RbIs Mra b́ bME b krU bP a BBIF mµt a  
 e TACa rUbm a n l kç N£ RK a b́.  

- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) 
 ¦be g ;It pÞaMg k ic ©ka r fµI  
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- e l a kGñkc uc e lI Filter > Pixelate e hIyva m a n Rbe P TCa e Rc In s Mra b́[e yIg e RCIs e rI s t a m tMrUv ka r. 

c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy e yIg R tUv Select e n AkE nøg e n a £.  

 
  Color Halftone….      Crystallize… 

       Facet…       Fragment… 
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Mezzotint…       Mosiac… 

     
  Pointillize… 

 
7. Render  

  

Render Filter e RbIe dIm,I b e g ;It 3D Shape, BB k, pþ l´BnøW nig bE nSm Bnø WRB¼ Ga Tit ü.  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

- e l a kGñkc uc e lI Filter > Render e hIyva m a n Rbe P TCa e Rc In s Mra b́[e yIg e RCIs e rI s t a m tMrUv ka r. 

c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy e yIg R tUv Select e n AkE nøg e n a £.  
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  Clouds       Difference Clouds 

     

 

 

 

 

 

  Fibers…       Lens Flare… 
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  Ligting Effect 

 

8. Shapen 

Shape e RbIe dIm,Ie F IV[ rUbP a BE dl Rs e m a l  m kkøa yCa rU bP a Bmin Rs e m a l . 
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

- e l a kGñkc uc e lI Filter > Shape e hIyva m a n Rbe P TCa e Rc In s Mra b́[e yIg e RCIs e rIs t a m tMrUvka r. 

c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy e yIg R tUv Select e n AkE nøg e n a £.  
 

 

  

 

 
 
 
 
 
 
 
 

   
 
 
 



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                1 731 731 731 73  

  

  Sharpen       Sharpen Edges 

     
  Sharpen More      Smart Sharpen… 

   
Unsharp Mask… 

 
 
 
9. Sketch 

Sketch e RbIe dIm, Ie F IV[r UbP a Bm a n ka rbE nSm Texture [rUbP a Bd Uc Ca 3D nig  s il ,£e da yéd.  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

- e l a kGñkc uc e lI Filter > Sketch e hIyva m a n Rbe P TCa e Rc In s Mra b́[e yIg e RCIs e rI s t a m tMrUv ka r. 

c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy e yIg R tUv Select e n AkE nøg e n a £.  
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  Bas Relief…       Chalk & Charcoal… 

     

  Charcoal…        Chrome… 
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  Conte Crayon…       Graphic Pen… 

    
  Halftone Pattern…       Note Paper… 

   
  Photocopy…        Plaster… 

     
  Reticulation…       Stamp… 
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  Torn Edges…       Water Paper… 

     
 

10. Stylize 

Stylize  K We RbIs Mra b ´be g ;It nU v Effect K MnUr .  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

- e l a kGñkc uc e lI Filter > Stylize e hIyva m a n Rbe P TCa e Rc In s Mra b́[e yIg e RCIs e rIs t a m tMrUvka r. 

c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy e yIg R tUv Select e n AkE nøg e n a £.  
  
 
 
 
 
 
 
 
 
 

 
  Diffuse…        Emboss… 

     



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                1 771 771 771 77  

  

  Extrude…        Find Edges 

     
  Glowing Edges…       Solarize 

     
  Tiles…       Trace Contour… 

     
  Wind… 
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10. Texture 

Texture  K We RbIs Mra b ´e F IV[r U bP a Bm a n l kç N£dUc Ca m a n rUbP a B} d§e n ABIe lI .  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

- e l a kGñkc uc e lI Filter > Texture e hIyva ma n Rbe P TCa e Rc In s Mra b́[e yIg e RCIs e rI s t a m tMrUv ka r. 

c MN a M£c MN a M£c MN a M£c MN a M£ e bIe l a kGñkc g ´[va E kéc ñe n AkE nøg Na mYy e yIg R tUv Select e n AkE nøg e n a £.  
  
 
 
 
 
 
 
 
 
 
 

 
  Craquelure…       Grain… 

     
  Mosaic Tiles…       Patchwork… 
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  Stained Glass…       Texturizer… 

    
lMhat;Edl Tak;Tg;nwg  Image, Filter Effects (kareFIV[rUbPaBman BN_ Color) 
 rUbP a Bmin Ta n´E k       rUbP a BE dl E kr Yc e hIy 

     
 1¿e l a kGñ ke bI krU bP a BdUc x a g e Rka m  
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 2 ¿c uc e lI  Image >- Adjustment >- Levels rYc e RCI s e rIs tMél e l xdUc xa g e Rka m e hIyc uc OK 

 

 3¿e l a kGñ kc uc Ctrl + J e dIm,Ibe g ;It Layer rYc c uc Image >- Adjustment >- Hue/Saturation 
rYc e RCIs e rIs tMél e l x dUc xa g e Rka m e hIyc uc OK 

 
  
 
 
 
 
 
 
 
 
 
 

4¿c uc e lI Image >-Adjustments > Levels rYc e RCIs e rIs tMél e l xdUc xa g e Rka m e hIyc uc OK 
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 5¿e l a kGñ kR ke L ke mIl Layer e Bl e na ¼e n AkE nøg Normal e yIg RtUvb þÚ rCa Screen 

 

 6¿e l a kGñ kRtU vbe g ;It Layer fµImYyc uc Layer >- New>- Layer (Ctrl+Shift+N) e c j pÞaMg mYyc uc OK 

 
 

 
 

 
 
 
 
 
 
 
 
 

- Set Foreground Color  
- Set Background Color 
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7 ¿e l a kGñkc uc e n Ae lI  Filter >-Render>- Difference Clouds 

8¿e l a kGñk Rke Lke mI l Layer e Bl e na ¼e n AkE nøg Normal e yIg RtUvbþÚ ryk Overlay 

 

9¿rYc e yIg c uc Ctrl + Shift + Alt + E sMra b́be g ;It Layer fµImYye To t  e yIg c uc Filter >-Render>-Lighting 

Effects e c j pÞaMg mYye RC Is e rIs yktMél e l xr Yc c uc OK 

 
10¿e yIg c uc Ctrl + E e dIm,IP ¢a b́ Layer c Ul K ña rYc c uc Filter >-Blur >-Gaussian Blur 

e c j pÞaMg mYye RCIs e rIs yk tMél e l xrYc c uc OK 
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11¿ e l a kG ñk Rke L ke mI l Layer e Bl e na ¼e n AkE nøg Normal e yIg RtUvbþÚry k Soft Light 

 
12 ¿c uc e lI Image >-Adjustment >-Curves e c jpÞaMg mYye RCIs e rIs y ktMél e l xrYc c uc OK 

 

      e hIyc uc e lI Image >- Adjustment >- Brightness/ 

      Contrast ec j pÞaMg mYye RCIs e rIs yktMél e l xrYc c uc OK 
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lMhat;Edl Tak;Tg;nwg Image, Filter, «bkr N_  Rectangular Marquee Tool  

(eFIV[ma népÞemX nig BnøW RBHGa TitüenA BIelI R)as aT) 

viFIeFIVlMh at;  
 1¿ e bIk rUbP a B (Ctrl + O) BIrK W  rU bP a BRá s a T nig  e m X s Um e mIl dUc xa g e Rka m  

   
 rYc c uc e n Ae lIrUbRá s a T (Ctrl + J) e dIm,Ibe g ;It Layer rYc c uc e lI Image >- Adjustment >- 

Brightness/ Crontrast e c j pÞaMg mYy e RCIs e rIs yk tMél e l xrYc c uc OK 

 
e hIy e l a kGñkR ke L ke mI l Layer e Bl e na ¼e n AkE nøg Normal e yIg RtUvbþÚry k Multiply 
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2 ¿e l a kGñkc uc Ctrl + Shift + Alt + E e dIm,Ibe g ;It Layer fµImYye To t  
3¿rYc c uc e lIrUbP a Bé pÞe m X e hIye yIg yk«b krN _ka t´ Ca bYn RC ug m a n e Qµa £fa Rectangular Marquee Tool rYc   

ka t´rUbP a Be m X rYc Ta j ´e TA da ḱe n Ae lIr UbP a BRá s a T.  

 

 
e l a kGñkR ke L ke mI l Layer e Bl e n a ¼e n AkE nøg Normal e yIg RtUvbþ Úryk Multiply 
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4¿e yIg yk«b kr N_ Eraser Tool rYc KUs e n Ae lIE t rUbP a BRá s a TdUc xa g  
e Rka m £ 

 
 
 
 
 
 
 5¿c uc e n Ae lI Ctrl + Shift + N e dIm,Ibe g ;I Layer fµIe hIyyk«b kr N_ka t´ Ca bY n RCug Rectangular Maquees 

Tool m kK Us dUc xa g e Rka m rY c c a ḱBN_e xµ As uT §  

 
 6¿ Filter >- Reder >-Lens Flare yk 105 mm Prime yktMél e s µI 130 rYc c uc Ctrl + D e l a kGñkR ke L k 
e mI l Layer e Bl en a ¼e n AkE nøg Normal e yIg RtUvbþ Úr yk  Overlay 
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 7 ¿yk«b kr N_ Eraser m kK Us dUc xa g e Rka m  
 
 
 
 
 
 
 
 8¿rYc c uc Ctrl + Shift + E e dIm,IP ¢a b́ Layer E t mYy e hIyc uc Ctrl + J  

 9¿c uc Filter >- Blur > Gaussian Blur 

 

e l a kGñkR ke L ke mI l Layer e Bl e n a ¼e n AkE nøg Normal e yIg RtUvbþ Úryk  Overlay 

 
 
 
 
 
 
 
 
 
 
 
 
 



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                18 818 818 818 8   

  

emeronTI8³  
sarHsMxan;énkmµviFI Plug-In 

I. yl;dwgGMBIkar Installation Plug-In 

II. kareRbIR)as; Felter Effects enA kñúg Plug-In  

4 
I. yl;dwgGMBIkar Installation Plug-In 

Plug-In K WCa kmµviF ImYyE dl CMnYye n Ae lI Filter e hIyva m a n muxg a rs Mra b́be g ;It pÞaMg kic © ka rr bs ´e l a kGñ k. m u n nwg  
e l a kGñke R bIRá s ´ kmµviF Ie n a ¼á n e yIg RtUvTa m Ta r Soft Ware rbs ´va e dIm,I Installation Plus-Inm a n dUc xa g e Rka m £ 

 
e n Akñúg e m e ro n e n £   e yIg s ikß a kmµviF I Plug-In E t bI Soft Ware b̈ue NaÑ£e T. e hIy  Soft Ware kmµviF I Plug-In m an  
e Rc In Rbe P Te pßg @x us K ña .  

1 ¿ ka r1 ¿ ka r1 ¿ ka r1 ¿ ka r Installation Filters Unlimit….. 

- c uc e lI Filters Unlimit….. BIrbIdg e c j pÞaMg mYydU c xa g e Rka m 
 

- c uc Setup e c j pÞaMg mYy 
 
 
 

 

 

 

 

- c uc e lI Next ec j pÞaMg mYy 
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- c uc e lIBa kü Iaccept the agreement > Next 

 

 

 

 

- e c j pÞaMg mYye To t c uc e lI  Next 

 
- e c j pÞaMg mYye To t c uc e lI  C:\Programs Files\Adobe\Adobe Photoshop CS5\Plug-Ins\Filter > 

Next  
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- e c j pÞaMg mYye To t c uc e lI Install 

>Finish 

 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

        

c MN M£  c MN M£  c MN M£  c MN M£    RK b́ Soft Ware Plug-In TaMg Gs ´ka r  Setup dUc K ña . 

II. kareRbIR)as; Felter Effects enA kñúg Plug-In  
- e l a kGñkRt Uve bI krU bP a B (Ctrl+O) ¦be g;It pÞaMg k ic ©ka r fµI  

1 ¿s ik ßa G MB I1 ¿s ik ßa G MB I1 ¿s ik ßa G MB I1 ¿s ik ßa G MB I  <I.C NET Software> 
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- c uc e lI  Filter >-<I.C NET Software> >- Unlimited 2.0… e c j pÞaMg dUc xa g e Rka m  
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k a rs ik ßa G MB Is ‘umk a rs ik ßa G MB Is ‘umk a rs ik ßa G MB Is ‘umk a rs ik ßa G MB Is ‘um Buttons & Frames 

3D Glass Frams 1   3D Glass Frams 2   3D Glass Frams 3 
 
 

 
 
 

 

 Bulls Eye    Flower Fram    Glass Fram1 

    

 Glass Fram2    Glass Fram3    Gradient Fram 

   

Kaleidoscopic Gram (rectangular)  Kaleidoscopic Gram (round) Mirrored Fram 
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 Passepartout    Rectangular Button   Round Button 

   

k a rs ik ßa G MB Ik a rs ik ßa G MB Ik a rs ik ßa G MB Ik a rs ik ßa G MB I Color Effect 
Bi-Color (Fore-/background color) Black & White   Channel Rotation 

   
 Channel Shift   Color Quantize  Colorize (foreground color) 

   
 Colorize (HSB)   Colorize (RGB)   Intensity to Hue 

   
 
Invert Lightness, Keep Color  Inverter    Saturation to Brightness 
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Solarize Soft (Inverse)  Solarize Soft    Swap Green / Blue 

   
 Swap Red/ Blue   Swap Red/Green 

  

k a rs ik ßa G MB Ik a rs ik ßa G MB Ik a rs ik ßa G MB Ik a rs ik ßa G MB I Color Filters 
 Blue Sky    Color Booster   Color Temperature 
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Desaturate    Grayscal    Pseudo Polarization 

   
RGB Balance    Sepia     Skylight Filter 

   
Sunshins 

 

k a rs ik ßa G MB Ik a rs ik ßa G MB Ik a rs ik ßa G MB Ik a rs ik ßa G MB I Color Filters 
 Blue Sky    Color Booster   Color Temperature 

        
  

Desaturate    Grayscal    Pseudo Polarization 
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RGB Balance    Sepia     Skylight Filter 

   
 Sunshins 

  

k a rs ik ßa G MB I    k a rs ik ßa G MB I    k a rs ik ßa G MB I    k a rs ik ßa G MB I     Convolution Filters 
Blur     Colorized Emboss  Edge Detection (Black & White) 

   
 Edge Detection    Emboss (Light)  Emboss (Light, Inverse) 
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 Emboss (Inverse)   Engraver    Emboss (Strong)  

    
 Gaussain Blur    Sharpen 

  

k a rs ik ßa G MB I    k a rs ik ßa G MB I    k a rs ik ßa G MB I    k a rs ik ßa G MB I     Distortion Filter 
Black Hole    Cracked    Crumple 

   
Deformer    Down The Drain 1   Down The Drain 2 
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Explosion    Ink Blots    Radial Waves 

   
Smelter 1    Smelter 2    Splash 

   
Surface Tension    Swirl     Twister 

   
Warp (Horizontal)   Warp (Vertical)   Warp Jump 

   
 
Whirl 
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k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I          Edges,Round ; Edges, Square ; Fram,Marble & Crystal; Fram,stone & Granite; 

Frames,Textured; Frams,Wood KWCa ka rda ḱR b e P TmÜt én s ‘um rUb ft GI VmYy.  xa g e Rka m e n ¼e yIg e lIkykE t s a r£sMxa n  ́
én Filter Effect Ca Rbe P TmÜt s ‘um E t b̈ue NaÑ£.  
      c uc e l Ic uc e l Ic uc e l Ic uc e l I Filter >- <I.C.NET Software> >- Unlimited 2.0…>-Edges,Round>- Round Edge 01 
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   c uc e l Ic uc e l Ic uc e l Ic uc e l I Filter >- <I.C.NET Software >>- Unlimited 2.0…>- Edges, Square>- Square Edge 01 

 

               c uc e l Ic uc e l Ic uc e l Ic uc e l I Fi    lter >- <I.C.NET Software>>- Unlimited 2.0…>- Fram,Marble & Crystal >- Crystal 01 

 
 

 
 
 
 
 
 
 
 
 

                        
c uc e l Ic uc e l Ic uc e l Ic uc e l I Filter >- <I.C.NET Software>>- Unlimited 2.0…>- Fram,stone & Granite>-Granite 01 
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c uc e l Ic uc e l Ic uc e l Ic uc e l I Filter >- <I.C.NET Software>>- Unlimited 2.0…>- Frames,Textured>-Textured Frame 01 

 

c uc e l Ic uc e l Ic uc e l Ic uc e l I Filter >- <I.C.NET Software>>- Unlimited 2.0…>- Frams,Wood>-Wood Patch Work06  

  
 

 

 

 

 

 

    
k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I      Image Enhancement 

Automatic Histogram Optimize  Brightness & Contrast  Color Booster 
 

    
 
 

Color Temperature  Contrast Enhancement by Overlay Gamma Adjush 
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 Histogram Stretching  Hue,Saturation,Lightness  Median Noise Redution 

     
 RGB Balance    Shapen    Sunshins 

      
 Unshaparep Mask 
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k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I      Lens Effects 
Broken Glass    Chopper    Concave 

   
Convex    Fisheye    Horizontal Slice 

   
Inverse Fisheye Tiler  Magnifying Glass   Refractor 1 

   
Refractor 2    Vertical Slices 
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k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I      Lens Flares 
Flare 01    Flare 02    Flare 03 

   
Flare 04    Flare 05    Flare 06 

   
Flare 07    Flare 08    Flare 09 

   
Flare 10 
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k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I      Noise Filters 
Add Noise (Monochromatic)  Add Noise (RGB)  Background Noise 

   
Grayscale Noise    Noisy Shift   Noisy Zoom 

   
Pure Noise (Fore-/Background)   X-Noise 

  

k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I      Special Effect 2 

Border White Fade 1  Border White Fade 2   Centerspot 

   
  

Filmstrip    Pager Roll 1    Pager Roll 2 
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Pager Roll 3     Pager Roll 4    Puzzle (Scaled) 

   
 Puzzle (Tiled)   Rainbow    TV Screen 

   

k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I     k a rs ik ßa G MB I      Tele & Mirror e yIg e lIkE t mYyc Mnuc m ks ik ßa E t b̈ue Na Ñ£K W  Mirrored & Scaled 

 
 



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                20 720 720 720 7  

  

2 ¿s ik ßa GMB I2 ¿s ik ßa GMB I2 ¿s ik ßa GMB I2 ¿s ik ßa GMB I  KPT6 va Rs edo g e TAnwg  <I.C.NET Software>>- Unlimited 2.0…E dl b̈uE nþva m a n pÞaMg  

Backgroud m a ne Rc In Rbe P T. 

 

 e y Ig c uc e lI e y Ig c uc e lI e y Ig c uc e lI e y Ig c uc e lI  Filter >- KPT6 > KPT Equalizer… 

 

                                  e dIm,Ic a ke c j 

e dIm,Iyl´R Bm 
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       e l a kGñkc uc p ÞaMg xa g e Rk a n nig e c j pÞaMg mYye To t dUc xa g e Rka m  

 

 

 

 

 

 

 

 

 

 

e y Ig c uc e lI e y Ig c uc e lI e y Ig c uc e lI e y Ig c uc e lI  Filter >- KPT6 > KPT Gel… 

 

2 

1 
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e l a kGñkc uc p ÞaMg xa g e Rka n ni g e c j pÞaMg mYye To t dUc xa g e Rka m  

 

 

 

 

 

 

 

       s Mra b́K Ur ¦l ub  

 

 

 

 

 

  

 e y Ig c uc e lI e y Ig c uc e lI e y Ig c uc e lI e y Ig c uc e lI  Filter >- KPT6 >Lensflare… 
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 ka rs ik ßa e TAe lI KPT Materialize… 

e yIg c uc e lI Filters >- KPT 6>- Materialize ec jpÞaMg mYyd Uc xa g e Rka m  

 
  

 

 

 

 

 

 

 

1 

2 

3 
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ka rs ik ßa e TAe lI KPT Projector…va e F IV[m a n c l n a en Ae lIkmµviF I Photoshop 

e yIg c uc e lI Filters >- KPT 6>- KPT Projector… e c j pÞaMg mYydUc xa g e Rka m  

 
  

 

 

 - Preview K WCa ka rbg Ha j [rUbP a Bm a n c l n a 
 -Output K WCa ka rbg Ha j [rUbP a Bm a n c l n a á n yUr  
   
 

 

 

 

1 

2 

3 
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ka rs ik ßa e TAe lI KPT Reaction… 

e yIg c uc e lI Filters >- KPT 6>- KPT Reaction… e c j pÞaMg mYydUc xa g e Rka m  

 

   

1 

2 

3 
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ka rs ik ßa e TAe lI KPT SceneBuillde… 

e yIg c uc e lI Filters >- KPT 6>- KPT SceneBullde… e c j pÞaMg mYyd Uc xa g e Rk a m  

 

ka rs ik ßa e TAe lI KPT SkyEffects 

e yIg c uc e lI Filters >- KPT 6>- KPT SkyEffects… e c j pÞaMg mYyd Uc xa g e Rk a m  
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ka rs ik ßa e TAe lI KPT Tubulence… 

e yIg c uc e lI Filters >- KPT 6>- KPT Tubulence… e c j pÞaMg mYyd Uc xa g e Rk a m  
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3333 ¿s ik ß a G MBI¿s ik ß a G MBI¿s ik ß a G MBI¿s ik ß a G MBI  Eey Candy 4000 
e l a kGñkc uc e n Ae lI Filter >- Eey Candy 4000 

 

e n Akñúg c Mnuc e n £e yIg s ikßa GM BImuxg a rnImYyr bs ´va dUc xa g e Rka m  
c uc e lI Filter >- Eey Candy 4000 >- Antimatter…r Yc e l a kGñke RCIs e rIs yk tMél E dl e yIg c g ´á n e hIyc uc e lI OK 
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c uc e lI Filter >- Eey Candy 4000 >- Bevel Boss…r Yc e l a kGñke RCIs e rIs yk tMél E dl e yIg c g ´á n e hIyc uc e lI OK 

 
 
 

    

    

    

    

    

    
 
c uc e lI Filter >- Eey Candy 4000 >- Chrome…rY c e l a kGñke RCIs e rIs y ktMé l E dl e yIg c g ´á n e hIycuc e lI OK 

 
 
 

    

    

    

    

    

    

c uc e lI Filter >- Eey Candy 4000 >- Cutout…rYc e l a kGñke R CIs e rIs yktMél E dl e yIg c g ´á n e hIycuc e lI OK 
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c uc e lI Filter >- Eey Candy 4000 >- Drip…rYc e l a kGñke RCIs e rIs yktM él E d l e yIg c ǵá n e hIyc uc e lI OK 

 
 
 

    

    

    

    

    

 
 
 
c uc e lI Filter >- Eey Candy 4000 >- Fire…rYc e l a kGñ ke RCIs e rIs ykt Mél E d l e yIg c ǵá n e hIyc uc e lI OK 
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c uc e lI Filter >- Eey Candy 4000 >- Fure…rYc e l a kGñke RCIs e rIs yktM él E d l e yIg c ǵá n e hIyc uc e lI OK 

  

 
c uc e lI Filter >- Eey Candy 4000 >- Glass…rYc e l a kGñke R CIs e rIs yktM él E dl e yIg c g ´á n e hIycuc e lI OK 
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c uc e lI Filter >- Eey Candy 4000 >- Gradient Glow…r Yc e l a kGñke RCIs e rIs yktMél E dl e yIg c g ´á n e hIyc uc e lI  
OK 

    
c uc e lI Filter >- Eey Candy 4000 >- HSB Noise…r Yc e l a kGñke RCIs e rIs yk tMél E dl e yIg c g ´á n e hIyc uc e lI OK

 

Filter >- Eey Candy 4000 >- Jiggle…rYc e l a kGñ k e RCIs e rIs yktMél E dl e yI g c ǵá n e hIyc uc e lI OK     
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Filter >- Eey Candy 4000 >- Marble…r Yc e l a kGñke R CIs e rIs y ktMél E dl e yIg c g ´á n e hIyc uc e lI OK     

            
Filter >- Eey Candy 4000 >-Melt …rYc e l a kGñ ke RCIs e rIs yktMél E dl e yIg c g ´á n e hIycuc e lI OK         

  

Filter >- Eey Candy 4000 >-Motion Trail …rYc e l a kGñke R CIs e rIs yktMél E dl e yIg c g ´á n e hIycuc e lI OK         
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Filter >- Eey Candy 4000 >-Shadowlab …r Yc e l a kGñke R CIs e rIs yktM él E dl e yIg c g ´á n e hIycuc e lI OK         

        
Filter >- Eey Candy 4000 >-Smoke …rYc e l a kG ñ ke RCIs e rIs ykt Mél E dl e yIg c g ´á n e hIycuc e lI OK         

        
Filter >- Eey Candy 4000 >-Squint …rYc e l a kG ñ ke RCIs e rIs ykt Mél E dl e yIg c g ´á n e hIycuc e lI OK         
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Filter >- Eey Candy 4000 >-Star …rYc e l a kGñ ke R CIs e rIs yktMél E dl e yIg c g ´á n e hIycuc e lI OK         

            
Filter >- Eey Candy 4000 >-Swirl …rYc e l a kGñ k e RCIs e rIs yktMél E dl e yI g c ǵá n e hIyc uc e lI OK         

            
Filter >- Eey Candy 4000 >-Wate Drops …rYc e l a kGñke R CIs e rIs yktM él E dl e yIg c g ´á n e hIycuc e lI OK         

        
    



       viTü asSan C atiBhub ec©keTs km<úC a                                                                                                                    Adobe Photoshop CS5 

 Prepared By Mr. Hin Puthea Lacturers of NPIC                                                224224224224   

  

Filter >- Eey Candy 4000 >-Weave …rYc e l a kGñ ke RCIs e rIs ykt Mél E dl e yIg c g ´á n e hIycuc e lI OK         

        
Filter >- Eey Candy 4000 >-Wood …rYc e l a kGñ ke RCIs e rIs ykt Mél E dl e yIg c g ´á n e hIycuc e lI OK         

        
c Ur b ðÚn e F IVl Mh a t ´d Uc xa g e Rka m E dl Ta ḱT g e T Ae lI c Ur b ðÚn e F IVl Mh a t ´d Uc xa g e Rka m E dl Ta ḱT g e T Ae lI c Ur b ðÚn e F IVl Mh a t ´d Uc xa g e Rka m E dl Ta ḱT g e T Ae lI c Ur b ðÚn e F IVl Mh a t ´d Uc xa g e Rka m E dl Ta ḱT g e T Ae lI Eey Candy 4000 
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4444 ¿s ik ß a GMB I¿s ik ß a GMB I¿s ik ß a GMB I¿s ik ß a GMB I  Xenofex 1.1 

 

Filter >- Xenofex 1.1 >-Baked Earth…rYc e l a kGñ ke RCIs e rIs ykt Mél E dl e yIg c g ´á n e hIycuc e lI OK         
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Filter >- Xenofex 1.1 >-Constellation…rYc e l a k Gñke RC Is e rIs yktMél E dl e yIg c g ´á n e hIycuc e lI OK         

        
Filter >- Xenofex 1.1 >-Crumple…r Yc e l a kGñ ke R CIs e rIs yktMél E dl e yIg c g ´á n e hIycuc e lI OK         

        
Filter >- Xenofex 1.1 >-Distress…rYc e l a kG ñke RC I s e rIs yktMél E dl e yIg c g ´á n e hIyc uc e lI OK         
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Filter >- Xenofex 1.1 >-Eletrify…rYc e l a kGñ ke RCI s e rIs yktMél E dl e yIg c g ´á n e hIyc uc e lI OK         

        
Filter >- Xenofex 1.1 >-Flag…rYc e l a kGñ ke RCIs e rI s yktMél E dl e yIg c g ´á n e hIyc uc e lI OK  

  
Filter >- Xenofex 1.1 >-Lightning…rYc e l a kG ñke R CIs e rIs yktMél E dl e yIg c g ´á n e hIycuc e lI OK  
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Filter >- Xenofex 1.1 >-Little Fluffy Clouds…r Y c e l a kGñke RCIs e rIs y ktMé l E dl e yIg c g ´á n e hIycuc e lI OK  

  
Filter >- Xenofex 1.1 >-Origami…rYc e l a kGñ ke RCI s e rIs yktMél E dl e yIg c g ´á n e hIyc uc e lI OK  

  
Filter >- Xenofex 1.1 >-Puzzle…rYc e l a kG ñke R CIs e rIs yktMél E dl e yIg c g ´á n e hIyc uc e lI OK  
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Filter >- Xenofex 1.1 >-Rounded Rectangle…rY c e l a kGñke RCIs e rIs y ktMé l E dl e yIg c g ´á n e hIycuc e lI OK  

  
Filter >- Xenofex 1.1 >-Shatter…rYc e l a kGñ ke RCI s e rIs yktMél E dl e yIg c g ´á n e hIyc uc e lI OK  

  
Filter >- Xenofex 1.1 >-Shower Door…rYc e l a k Gñke RC Is e rIs yktMél E dl e yIg c g ´á n e hIycuc e lI OK   
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Filter >- Xenofex 1.1 >-Stain…rYc e l a kGñ ke RCIs e rI s yktMél E dl e yIg c g ´á n e hIyc uc e lI OK  

  
Filter >- Xenofex 1.1 >-Stamper…r Yc e l a kGñke R CI s e rIs yktMél E dl e yIg c g ´á n e hIyc uc e lI OK  

  
Filter >- Xenofex 1.1 >-Television…r Yc e l a kGñke RCIs e rIs yktMél E dl e yIg c g ´á n e hIycuc e lI OK  
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cUlb¥ÚnemIllMha t; ni gcMelIydUcxageRk am  
 1¿e bIk rUbP a BBI rd Uc xa g e Rk a m  
 rUbP a BTImYy        rUbP a BTIBI r  

  
 2 ¿c uc e lIrUbP a BTImYyr Yc yk«b kr N_      ykm kK Ur dUc xa g e Rka m  
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 3¿c uc e n Ae lI  Filter >- Distort >-Sherize…e c j pÞaMg mYydUc xa g e Rka m e hIye n AkE nøg Amount = 1000>-OK 

 
 
rYc c uc (Ctrl + D) e dIm,Ilu b Select 

  

 
4¿c uc e lI Filter >- Rende >- Lans Flare e c j pÞaMg mYydUc xa g e Rka m e hIye n Ak E nøg  Brightnees = 159 

, 50-300mm Zoom >- OK 
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 5¿rYc e l a kG ñkc uc e lIrU bP a BTIBIry km kda ḱe n Ae lIr UbP a BTImYyd Uc xa g e Rka m  
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 6¿e l a kGñ kyk «b kr N_  m kK Us e n Ae lIépÞr UbP a Bs tV . c MN a M£ c MN a M£ c MN a M£ c MN a M£   e yIg min K Us e n Ae lIs tV 

  
 7 ¿yk«b kr N_   m ks re s re n Ae lIrUbP a BdUc xa g e Rka m  
 8¿e yIg c g ´[Gkßre á¨g, pt, Rs e m a l, m a n BnøW c uc e n Ae lI  Layer >- Layer Style >- Outer Glow e c j pÞaMg mYy 
e RCIs e rIs tMél e l xd Uc xa g e Rka m  
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cUlb¥ÚnemIllMha t; ni gcMelIydUcxageRk am  
 1¿e bIk rUbP a Bb IdUc xa g e Rka m  
 rUbP a BTImYy     rUbP a BTIBI r     rUbP a BTIb I  

    
 2 ¿e l a kGñkc uc e lIrU bP a BTI BIrrYc yk «b krN _ m kK Us C a rg Vg ´mUl e hIyyke TA da k  ́
e n Ae lIrUbP a BTImYy da ḱ [c M E P ñkdUc xa g e Rka m  

 
e l a kGñkR ke L ke mIl Layer e Bl e n a ¼e n AkE nøg Normal e yIg RtUvb þ ÚrCa Overlay rYc e yIg c a b́Ta j ´rUbP a B[c M kNþa l E P ñk  
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 3¿c uc e lI Image >- Adjustment>-Hus/Saturation e c j pÞaMg mYyrYc e yIg e RCIs e rIs yktMél e l x  
dUc xa g e Rka m rYc c uc OK 

  

 4¿e l a kGñkc g ´ da ḱrá Mg E dk e yIg RtUvyk  c a b́Ta j ´ráMg E dkda ḱBIe lIr UbP a BTImYy dU c  
xa g e Rka m  

 
                                                                                                                                e l a kGñkR ke L ke mIl Layer                     

                                                                                                                               e Bl e n a ¼e n AkE n  øg Normal  

                                                                                                                         e yIg RtUvb þÚ rCa Overlay 
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5¿rYc e yIg c uc e lI«b krN _  ykm kK Us e n Ae lIráMg E d k dUc xa g e Rka m  

   
cUlb¥ÚnemIllMha t; ni gcMelIydUcxageRk am  
 1¿e bIk rUbP a Bb IdUc xa g e Rka m  
  rUbP a BTImYy        rUbP a BTIBI r      

      
 2 ¿e l a kGñkc a b́ rUbP a BTIm Y ye n Ae lIrUbP a BTIBI rdUc xa g e Rka m  
 rYc c uc BIrbIdg e n Ae lI Background pÞaMg fµe hIye c j pÞ aMg  

mYyrYc c uc OKe hIy 
e n AkE nøg Opacity RtUv 
ykRtwm E t 59%  
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e l a kGñkR ke L ke mIl Layer e Bl e n a ¼e n AkE nøg Normal e yIg RtUvb þ ÚrCa Overlay 

  
3¿e yIg c uc e lI Filter >- Xenofex 1.1 >-Lightning…r Yc e l a kGñke RCIs e rIs yk tMél E dl e yIg c g ´á n e hIyc uc e lI OK  
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c Ur b ðÚn e F IVl Mh a t ´d Uc xa g e Rka mc Ur b ðÚn e F IVl Mh a t ´d Uc xa g e Rka mc Ur b ðÚn e F IVl Mh a t ´d Uc xa g e Rka mc Ur b ðÚn e F IVl Mh a t ´d Uc xa g e Rka m 
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